<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no" id="viewport"/>

    

    <link rel="pingback" href="https://www.policyforum.net/xmlrpc.php"/>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css"
          integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">
	
		
<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Why an ‘arc of autocracies’ is a stretch - Policy Forum</title>
<meta name="description" content="Throughout 2021, the Morrison government has leant into a ‘China threat’ narrative and made claims about an alignment between China and Russia, but these Throughout 2021, the Morrison government has leant into a ‘China threat’ narrative in a hope for electoral payoff, James Laurenceson writes."/>
<link rel="canonical" href="https://www.policyforum.net/why-an-arc-of-autocracies-is-a-stretch/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why an ‘arc of autocracies’ is a stretch - Policy Forum" />
<meta property="og:description" content="Throughout 2021, the Morrison government has leant into a ‘China threat’ narrative and made claims about an alignment between China and Russia, but these Throughout 2021, the Morrison government has leant into a ‘China threat’ narrative in a hope for electoral payoff, James Laurenceson writes." />
<meta property="og:url" content="https://www.policyforum.net/why-an-arc-of-autocracies-is-a-stretch/" />
<meta property="og:site_name" content="Policy Forum" />
<meta property="article:section" content="International relations" />
<meta property="article:published_time" content="2022-03-07T06:03:17+00:00" />
<meta property="article:modified_time" content="2022-03-07T07:17:37+00:00" />
<meta property="og:updated_time" content="2022-03-07T07:17:37+00:00" />
<meta property="og:image" content="https://www.policyforum.net/wp-content/uploads/2022/03/Vladimir_Putin_and_Xi_Jinping_2019-06-05_31-e1646625474297.jpg" />
<meta property="og:image:secure_url" content="https://www.policyforum.net/wp-content/uploads/2022/03/Vladimir_Putin_and_Xi_Jinping_2019-06-05_31-e1646625474297.jpg" />
<meta property="og:image:width" content="1880" />
<meta property="og:image:height" content="1160" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Throughout 2021, the Morrison government has leant into a ‘China threat’ narrative and made claims about an alignment between China and Russia, but these Throughout 2021, the Morrison government has leant into a ‘China threat’ narrative in a hope for electoral payoff, James Laurenceson writes." />
<meta name="twitter:title" content="Why an ‘arc of autocracies’ is a stretch - Policy Forum" />
<meta name="twitter:image" content="https://www.policyforum.net/wp-content/uploads/2022/03/Vladimir_Putin_and_Xi_Jinping_2019-06-05_31-e1646625474297.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Policy Forum &raquo; Feed" href="https://www.policyforum.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Policy Forum &raquo; Comments Feed" href="https://www.policyforum.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Policy Forum &raquo; Why an ‘arc of autocracies’ is a stretch Comments Feed" href="https://www.policyforum.net/why-an-arc-of-autocracies-is-a-stretch/feed/" />
<link rel="shortcut icon" href="https://www.policyforum.net/wp-content/themes/policy-forum/images/favicon.ico?ver=1573626248" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-57023306-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-57023306-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.policyforum.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.19"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='real-time-validation-plugin-styles-css'  href='https://www.policyforum.net/wp-content/plugins/real-time-validation-for-gravity-forms/public/assets/css/public.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.policyforum.net/wp-content/themes/policy-forum/css/magnific-popup.css?ver=1574238089' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datepicker-css'  href='https://www.policyforum.net/wp-content/themes/policy-forum/css/jquery-ui.css?ver=1574238089' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://www.policyforum.net/wp-content/themes/policy-forum/style.css?ver=1644291267' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='new-theme-fonts-cat-css'  href='https://fonts.googleapis.com/css?family=Catamaran%3A400%2C500%2C600%2C700&#038;display=swap&#038;ver=4.9.19' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='new-theme-fonts-rub-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='new-theme-burger-css'  href='https://www.policyforum.net/wp-content/themes/policy-forum/css/sass/burger/hamburgers.css?ver=1573539406' type='text/css' media='all' />
<link rel='stylesheet' id='new-theme-styles-css'  href='https://www.policyforum.net/wp-content/themes/policy-forum/css/sass/new-design.css?ver=1574657857' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css-css'  href='https://cdn.jsdelivr.net/npm/select2@4.0.12/dist/css/select2.min.css?ver=4.9.19' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.policyforum.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/real-time-validation-for-gravity-forms/public/assets/js/livevalidation_standalone.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/real-time-validation-for-gravity-forms/public/assets/js/public.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/real-time-validation-for-gravity-forms/public/assets/js/default_validation.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/themes/policy-forum/js/gforms-js.js?ver=1574238827'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/select2@4.0.12/dist/js/select2.min.js?ver=4.9.19'></script>
<link rel='https://api.w.org/' href='https://www.policyforum.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.policyforum.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.policyforum.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.19" />
<link rel='shortlink' href='https://www.policyforum.net/?p=52628' />
<link rel="alternate" type="application/json+oembed" href="https://www.policyforum.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.policyforum.net%2Fwhy-an-arc-of-autocracies-is-a-stretch%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.policyforum.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.policyforum.net%2Fwhy-an-arc-of-autocracies-is-a-stretch%2F&#038;format=xml" />
			<meta property="fb:pages" content="1427496667520464" />
							<meta property="ia:markup_url" content="https://www.policyforum.net/why-an-arc-of-autocracies-is-a-stretch/?ia_markup=1" />
						<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- All in one Favicon 4.7 --><link rel="amphtml" href="https://www.policyforum.net/why-an-arc-of-autocracies-is-a-stretch/amp/"><link rel="icon" href="https://www.policyforum.net/wp-content/uploads/cache/2019/11/favicon-1/171372172.png" sizes="32x32" />
<link rel="icon" href="https://www.policyforum.net/wp-content/uploads/cache/2019/11/favicon-1/6616519.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.policyforum.net/wp-content/uploads/cache/2019/11/favicon-1/2126128291.png" />
<meta name="msapplication-TileImage" content="https://www.policyforum.net/wp-content/uploads/cache/2019/11/favicon-1/474484596.png" />

</head>


<body class="post-template-default single single-post postid-52628 single-format-standard">
<div class="wrapper">
    <header class="header-new  transparent can-transparent">

        <div class="inner">

            <!--<div class="header-push notext">&nbsp;</div>-->

            <div class="new-logo">
                <a href="/">
                    <img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/logo@2x.png" alt="Policy Forum"/>
                </a>
            </div>

            <div class="new-pf-logo">
                <a href="/">POLICY FORUM</a>
            </div>

            <div class="quick-links">

                <a href="#" class="search-new-btn">
                    <i class="fas fa-search"></i>
                </a>
				
				                    <div class="socials-new">
						                            <a href="https://www.facebook.com/asiapacificpolicysociety" target="_blank">
                                <i class="fab fa-facebook-square"></i>
                            </a>
						                            <a href="https://twitter.com/APPSPolicyForum" target="_blank">
                                <i class="fab fa-twitter-square"></i>
                            </a>
						                            <a href="https://open.spotify.com/show/6HGLGw9GFdl4eFzPh5fSpz" target="_blank">
                                <i class="fab fa-spotify"></i>
                            </a>
						                            <a href="https://itunes.apple.com/au/podcast/policy-forum-pod/id1100512143?mt=2&ls=1" target="_blank">
                                <i class="fas fa-podcast"></i>
                            </a>
						                    </div>
								
				
            </div>

            <button class="hamburger hamburger--spin" type="button">
                <span class="hamburger-box">
                    <span class="hamburger-inner"></span>
                </span>
            </button>

            <div class="nav-new">
				<ul id="menu-main-menu" class="menu-new"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.policyforum.net/browse/">Browse</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-269"><a href="https://www.policyforum.net/topics/">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-25625" class="horizontal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25625"><a href="#">In Focus:</a>
	<ul class="sub-menu">
		<li id="menu-item-50463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50463"><a href="https://www.policyforum.net/in-focus-developing-asia/">Developing Asia</a></li>
		<li id="menu-item-41316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41316"><a href="https://www.policyforum.net/pacific-in-focus/">Pacific</a></li>
		<li id="menu-item-27883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27883"><a href="https://www.policyforum.net/in-focus-poverty/">Poverty</a></li>
		<li id="menu-item-25626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25626"><a href="https://www.policyforum.net/focus-indo-pacific/">Indo-Pacific</a></li>
	</ul>
</li>
	<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-150"><a href="http://www.policyforum.net/topics/">Topics:</a>
	<ul class="sub-menu">
		<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.policyforum.net/topics/environment/">Environment &#038; energy</a></li>
		<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.policyforum.net/topics/science-and-research/">Science &#038; technology</a></li>
		<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://www.policyforum.net/topics/government-and-governance/">Government &#038; governance</a></li>
		<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.policyforum.net/topics/economics-and-finance/">Economics &#038; finance</a></li>
		<li id="menu-item-7169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7169"><a href="https://www.policyforum.net/topics/arts-culture-society/">Arts, culture &#038; society</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-37794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37794"><a href="https://www.policyforum.net/podcasts/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-37810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37810"><a href="https://www.policyforum.net/podcasts/">Podcasts:</a>
	<ul class="sub-menu">
		<li id="menu-item-37801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37801"><a href="/podcasts/?podcast_type=policy-forum">Policy Forum</a></li>
		<li id="menu-item-37802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37802"><a href="/podcasts/?podcast_type=democracy-sausage">Democracy Sausage</a></li>
		<li id="menu-item-37803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37803"><a href="/podcasts/?podcast_type=national-security">National Security</a></li>
		<li id="menu-item-41652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41652"><a href="https://www.policyforum.net/podcasts/?podcast_type=dinner-ladies-save-the-world">Dinner Ladies Save the World</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.policyforum.net/event-listing/">Events</a></li>
<li id="menu-item-99" class="form-popup menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.policyforum.net/subscribe/">Subscribe</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.policyforum.net/contribute/">Contribute</a></li>
</ul>            </div>
            <div class="nav-new-mobile">
                <div class="mob-search">
                    <form method="get" action="/">
                        <input type="text" name="q" placeholder="Search"/>
                        <input type="hidden" name="post_type" value="post">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
				<ul id="menu-main-menu-1" class="menu-new-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.policyforum.net/browse/">Browse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-269"><a href="https://www.policyforum.net/topics/">Topics</a>
<ul class="sub-menu">
	<li class="horizontal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25625"><a href="#">In Focus:</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50463"><a href="https://www.policyforum.net/in-focus-developing-asia/">Developing Asia</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41316"><a href="https://www.policyforum.net/pacific-in-focus/">Pacific</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27883"><a href="https://www.policyforum.net/in-focus-poverty/">Poverty</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25626"><a href="https://www.policyforum.net/focus-indo-pacific/">Indo-Pacific</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-150"><a href="http://www.policyforum.net/topics/">Topics:</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.policyforum.net/topics/environment/">Environment &#038; energy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.policyforum.net/topics/science-and-research/">Science &#038; technology</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://www.policyforum.net/topics/government-and-governance/">Government &#038; governance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.policyforum.net/topics/economics-and-finance/">Economics &#038; finance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7169"><a href="https://www.policyforum.net/topics/arts-culture-society/">Arts, culture &#038; society</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37794"><a href="https://www.policyforum.net/podcasts/">Podcasts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37810"><a href="https://www.policyforum.net/podcasts/">Podcasts:</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37801"><a href="/podcasts/?podcast_type=policy-forum">Policy Forum</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37802"><a href="/podcasts/?podcast_type=democracy-sausage">Democracy Sausage</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37803"><a href="/podcasts/?podcast_type=national-security">National Security</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41652"><a href="https://www.policyforum.net/podcasts/?podcast_type=dinner-ladies-save-the-world">Dinner Ladies Save the World</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.policyforum.net/event-listing/">Events</a></li>
<li class="form-popup menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.policyforum.net/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.policyforum.net/contribute/">Contribute</a></li>
</ul>				                    <div class="socials-new-mobile">
						                            <a href="https://www.facebook.com/asiapacificpolicysociety" target="_blank">
                                <i class="fab fa-facebook-square"></i>
                            </a>
						                            <a href="https://twitter.com/APPSPolicyForum" target="_blank">
                                <i class="fab fa-twitter-square"></i>
                            </a>
						                            <a href="https://open.spotify.com/show/6HGLGw9GFdl4eFzPh5fSpz" target="_blank">
                                <i class="fab fa-spotify"></i>
                            </a>
						                            <a href="https://itunes.apple.com/au/podcast/policy-forum-pod/id1100512143?mt=2&ls=1" target="_blank">
                                <i class="fas fa-podcast"></i>
                            </a>
						                    </div>
				            </div>

            <!-- Search box -->
            <div class="search-bar-new">
                <form method="get" action="/">
                    <input type="text" name="q" placeholder="Search"/>
                    <input type="hidden" name="post_type" value="post">

                    <a href="" class="search-close"><i class="fas fa-times"></i></a>
                    <input type="submit" value="Search">
                </form>
            </div>
            <!-- /Search box -->

        </div>

    </header>
	
	    <!-- /.header -->

    <div class="featured not-home">
		
		            <div class="featured-image-new"
                 style="background-image: url(https://www.policyforum.net/wp-content/uploads/cache/2022/03/Vladimir_Putin_and_Xi_Jinping_2019-06-05_31-e1646625474297/2689772114.jpg); ">
                <div class="grad"></div>
				<div class="credits"><a href='https://commons.m.wikimedia.org/wiki/File:Vladimir_Putin_and_Xi_Jinping_(2019-06-05)_31.jpg' target='_blank' alt='photographers credit'>PHOTO: The Presidential Press and Information Office on wikimedia commons</a></div >            </div>
		

        <div class="inner">

            <div class="content">

                <div class="ribbon-outer">
                    <h1 class="ribbon"><span>Why an ‘arc of autocracies’ is a stretch</span></h1>
                </div>
				
				                    <div class="featured-image-new-mobile"
                         style="background-image: url(https://www.policyforum.net/wp-content/uploads/cache/2022/03/Vladimir_Putin_and_Xi_Jinping_2019-06-05_31-e1646625474297/2689772114.jpg); ">
                        <div class="grad"></div>
						<div class="credits"><a href='https://commons.m.wikimedia.org/wiki/File:Vladimir_Putin_and_Xi_Jinping_(2019-06-05)_31.jpg' target='_blank' alt='photographers credit'>PHOTO: The Presidential Press and Information Office on wikimedia commons</a></div >                    </div>
				    
				                    <div class="excerpt"><p>Worrying alignment, or cynical fear campaign?</p>
</div>
				
				                    <div class="author">
                        <a href="https://www.policyforum.net/authors/james-laurenceson/">James Laurenceson</a>                    </div>
								
            </div>
        </div>
    </div>

    <div class="main shell w-sidebar cf no-pad-top">

        <div class="content">
            <article class="post">
                <div class="post-head">
											
<div class="share">
	<ul>
		<li>
			Share		</li>

		<li>
			<span class='st_linkedin_custom' st_url="https://www.policyforum.net/why-an-arc-of-autocracies-is-a-stretch/" displayText='LinkedIn'>
				<img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/ico-share-1.png" alt="" />
			</span>
		</li>

		<li>
			<span class='st_facebook_custom' st_url="https://www.policyforum.net/why-an-arc-of-autocracies-is-a-stretch/" displayText='Facebook'>
				<img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/ico-share-2.png"  alt="" />
			</span>
		</li>

		<li>
			<span class='st_twitter_custom' st_title='Why an ‘arc of autocracies’ is a stretch | @j_laurenceson ' st_via="APPSPolicyForum" st_url="https://www.policyforum.net/why-an-arc-of-autocracies-is-a-stretch/" displayText='Tweet'>
				<img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/ico-share-3.png" alt="" />
			</span>
		</li>

		<li>
			<span class='st_sharethis_custom'  st_url="https://www.policyforum.net/why-an-arc-of-autocracies-is-a-stretch/" displayText='More'><strong>More</strong></span>
		</li>
	</ul>

	<ul>
				
		<li>
			<a href="#republish" class="btn republish-btn">
				Republish
				<img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/ico-share-5.png" alt="" />
			</a>
		</li>
	</ul>
</div><!-- /.share -->					
                    <p class="meta"><a href="https://www.policyforum.net/topics/international-relations/">International relations</a>, <a href="https://www.policyforum.net/topics/national-security/">National security</a> | <a href="https://www.policyforum.net/region/australia/">Australia</a>, <a href="https://www.policyforum.net/region/asia/">Asia</a>, <a href="https://www.policyforum.net/region/east-asia/">East Asia</a>, <a href="https://www.policyforum.net/region/the-world/">The World</a></p>

                    <p class="meta">7 March 2022</p>
                </div><!-- /.post-head -->
				
				                    <div class="post-entry">
						<p><strong>Throughout 2021, the Morrison government has leant into a ‘China threat’ narrative and made claims about an alignment between China and Russia, but these crude assessments don’t serve Australia’s economic or security interests, James Laurenceson writes.</strong><span id="more-52628"></span></p>
<p>Prominent current and former national security bureaucrats took to the airwaves last month to <a href="https://www.minister.defence.gov.au/minister/peter-dutton/transcripts/interview-laura-jayes-sky-news-3">describe</a> the Australian government’s tactic of <a href="https://www.straitstimes.com/asia/australianz/australian-pm-accuses-labor-opposition-of-appeasing-china-but-attacks-appear-to-backfire">accusing</a> the federal opposition of being ‘in bed’ with China as, amongst other things, <a href="https://www.abc.net.au/news/2022-02-18/morrison-goes-for-albanese-jugular-michelle-grattan-analysis/100841314">“grubby beyond belief”</a>.</p>
<p>The latest step in the government’s ramping up of the ‘China treat’ narrative appears to be in elevating talk of an ‘arc of <a href="https://www.abc.net.au/news/2022-03-07/nuclear-submarine-base-shortlist-brisbane-newcastle-port-kembla/100887204">autocracies</a>’ and a ‘growing <a href="https://www.theaustralian.com.au/nation/pm-urges-china-to-take-stand-at-un-morrison-urges-china-to-take-stand-on-un-resolution/news-story/9d259973b24031186a2766cb655022a8">demarcation</a> between authoritarian and liberal states’, referring primarily to the China-Russia relationship.</p>
<p>Some members of Australia’s commentariat who are attracted to a binary description of Australia and its place in the world have predictably <a href="https://www.smh.com.au/world/europe/democracies-vs-despots-how-should-the-world-be-run-20220301-p5a0k2.html">amplified</a> the message.</p>
<p>Prime Minister Scott Morrison contends that he’s been warning about ‘this’ for years. He hasn’t, but what’s unfolding now is what’s most important.</p>
<p>Then, a fortnight ago, the prime minister <a href="https://www.abc.net.au/news/2022-02-15/china-foreign-ministry-scott-morrison-ukraine-conflict/100831646">told Australians</a> that China had been ‘chillingly silent’ when it came to Russian troops massing near the Ukrainian border. ABC foreign affairs reporter, Stephen Dzeidzic, drew out the obvious insinuation that China had given Russia some kind of ‘tacit approval’ of an invasion.</p>
<p>A day after the Russian invasion began, Morrison <a href="https://www.pm.gov.au/media/press-conference-adelaide-sa">tagged</a> China as an enabler. This was apparently because China had announced it would open its market to Russian wheat.</p>
<p>On the same day, Defence Minister Peter Dutton <a href="https://www.minister.defence.gov.au/minister/peter-dutton/transcripts/interview-patricia-karvelas-rn-breakfast-abc-radio">claimed</a> the “the world has been united in its view against President Putin going into the Ukraine. That&#8217;s everybody except China”, which had “essentially encouraged Russia”.</p>
<p>The prime minister then <a href="https://www.theaustralian.com.au/nation/pm-urges-china-to-take-stand-at-un-morrison-urges-china-to-take-stand-on-un-resolution/news-story/9d259973b24031186a2766cb655022a8">said</a> that China would be judged on whether it voted in favour of a United Nations Security Council (UNSC) condemning Russia’s actions.</p>
<p>He now <a href="https://www.theaustralian.com.au/inquirer/a-new-world-disorder-morrison-calls-on-the-west-to-unite-against-russia-and-china/news-story/433b6ff74637c45454393030f827f1e7">demands</a> of China a “complete denunciation and joining with other nations to condemn what Russia has done…and if they don’t…what sort of world order do they believe should exist?”.</p>
	<div class="related-article-inline right">
		<a href="https://www.policyforum.net/national-security-podcast-the-evolving-china-russia-relationship-and-its-impact-on-australia/">
			<span>More on this:</span><img width="169" height="86" src="https://www.policyforum.net/wp-content/uploads/cache/2019/11/NSC-podcast-original/654699068.jpg" class="attachment-169x86x1 size-169x86x1 wp-post-image" alt="" />
			<strong>
				The evolving China-Russia relationship and its impact on Australia			</strong>
		</a>
	</div><!-- /.related-article-inline -->
	
<p>There’s good reason to be critical of China’s underwhelming response to Russian aggression. The central government has <a href="https://carnegieendowment.org/2022/02/24/china-faces-irreconcilable-choices-on-ukraine-pub-86515">appeared</a> more interested in using the invasion of Ukraine as fodder in its propaganda war with the United States and ‘the West’ than lending weight to its professed position that territorial sovereignty is the ‘<a href="https://www.nbcnews.com/news/world/china-takes-tough-line-sovereignty-amid-territorial-spats-neighbors-n788386">bedrock</a>’ of the international order.</p>
<p>China also can’t expect to avoid intense scrutiny after having just <a href="https://www.fmprc.gov.cn/mfa_eng/zxxx_662805/202202/t20220204_10638923.html">announced</a> a ‘no limits’ friendship with Russia early last month.</p>
<p>Still, it mostly remains to be seen just how far their shared distrust of the United States can lead to coordinated actions that hurt Australia’s interests.</p>
<p>Further, scratch the surface, and the limits of the government’s most recent narrative twist are quickly revealed.</p>
<p>Ultimately, slack response or not, there is no simple ‘arc of autocracies’ forming to hurt the West, particularly in Australia’s region.</p>
<p>In recent years the government has taken every opportunity to cast India, led by Morrison’s ‘great friend’ Narendra Modi, as Australia’s new strategic best mate, a friendship built on ‘<a href="https://www.foreignminister.gov.au/minister/marise-payne/media-release/joint-statement-inaugural-india-australia-22-ministerial-dialogue">shared values</a>’ of democracy, rule of law, and the rest.</p>
<p>Yet despite <a href="https://indianexpress.com/article/cities/delhi/ukraine-ambassador-to-india-deeply-dissatisfied-with-india-stand-but-modiji-makes-me-hopeful-7789950/">pleading</a> from the Ukraine <a href="https://theprint.in/diplomacy/ukraine-foreign-minister-urges-india-to-appeal-to-russia-to-stop-the-war/860464/">foreign minister</a> and its <a href="https://indianexpress.com/article/cities/delhi/ukraine-ambassador-to-india-deeply-dissatisfied-with-india-stand-but-modiji-makes-me-hopeful-7789950/">ambassador</a> in New Delhi, India has now <a href="https://timesofindia.indiatimes.com/india/ukraine-crisis-india-abstains-as-un-launches-probe-into-alleged-russian-violations/articleshow/90001933.cms">abstained</a> six times from a Ukraine-related vote at the United Nations since late January.</p>
<p>When this was <a href="https://www.pm.gov.au/media/press-conference-kirribilli-nsw-11">pointed</a> out by a journalist, rather than also accusing India of facilitating an invasion, Morrison’s response was that all countries have “different levels of engagement with Russia…so I&#8217;m respectful of that”.</p>
	<div class="related-article-inline left">
		<a href="https://www.policyforum.net/containing-chinas-assertiveness-with-diplomacy/">
			<span>More on this:</span><img width="169" height="86" src="https://www.policyforum.net/wp-content/uploads/cache/2021/06/51217865757_844e6f8ca5_4k/2260646535.jpg" class="attachment-169x86x1 size-169x86x1 wp-post-image" alt="" />
			<strong>
				Containing China’s assertiveness with diplomacy			</strong>
		</a>
	</div><!-- /.related-article-inline -->
	
<p>The 10 nations of Association of Southeast Asian Nations (ASEAN) have similarly <a href="https://asean.org/asean-foreign-ministers-statement-on-the-situation-in-ukraine/">called</a> on ‘all parties’ to exercise restraint.</p>
<p>The truth is, Morrison’s claim that China is throwing Russia an economic lifeline by allowing wheat imports ignores what other countries are doing – or more precisely, not doing.</p>
<p>In 2020, Russia <a href="http://ikar.ru/eng/press.php?id=2198">exported</a> 37.2 million tonnes of wheat to more than a dozen countries that are happy to keep buying it, led by Egypt and Turkey. While wheat only accounts for a small portion of the total value of Russian exports, which are dominated by energy goods, together Russia and Ukraine <a href="https://www.afr.com/world/asia/australian-wheat-to-dominate-se-asia-as-ukraine-exports-falter-20220302-p5a15d">account</a> for 26 per cent of global wheat exports.</p>
<p>And, importantly, the West has included <a href="https://www.lawfareblog.com/what-sanctions-has-world-put-russia">carve-outs</a> in the economic sanctions that have been announced.</p>
<p>Specifically, making payments for Russian energy and agricultural exports is still allowed, with the United States and the European Union seeking to inflict pain on Moscow but not at a significant cost to their own consumers.</p>
<p>Meanwhile, directly contradicting Morrison’s accusation, a senior Biden administration official <a href="https://www.reuters.com/world/china/china-so-far-not-helping-russia-evade-western-sanctions-us-official-2022-02-27/">told</a> <em>Reuters</em> that China wasn’t helping Russia evade Western sanctions. Similarly, leading analysts like Neil Thomas at the Eurasia Group assess that China “is unlikely to assume the costs of blatantly violating Western sanctions on Russia”, even if it may find some limited workarounds.</p>
<p>C<a href="http://asiapacific.anu.edu.au/languages/" target="_blank" rel="noopener"><img class="alignright wp-image-37242 size-full" src="https://www.policyforum.net/wp-content/uploads/2019/11/General1-RHS.png" alt="" width="165" height="230" srcset="https://www.policyforum.net/wp-content/uploads/2019/11/General1-RHS.png 165w, https://www.policyforum.net/wp-content/uploads/2019/11/General1-RHS-57x80.png 57w, https://www.policyforum.net/wp-content/uploads/2019/11/General1-RHS-39x55.png 39w" sizes="(max-width: 165px) 100vw, 165px" /></a>hina, of course, is watching all this unfold. It is likely to judge that the Australian Government is more focused on prosecuting a domestic political campaign than stabilising bilateral relations. New Chinese ambassador, Xiao Qian, has resisted being drawn into the fray, instead <a href="http://au.china-embassy.org/eng/sghdxwfb_1/202202/t20220225_10645384.htm">talking</a> about wanting to make ‘joint efforts’ and ‘meeting each other halfway’.</p>
<p>Even if a harsh Chinese response to the government’s latest rhetoric is not forthcoming, it remains hard to see how Australia’s national interests are helped by the government spinning such a crude and misleading version of the country’s economic and strategic reality.</p>
                    </div><!-- /.post-entry -->
								
				                    <div class="post-foot">
                        <a href="#" class="back-to-top">Back to Top</a>
						
						
<div class="share">
	<ul>
		<li>
			Share		</li>

		<li>
			<span class='st_linkedin_custom' st_url="https://www.policyforum.net/why-an-arc-of-autocracies-is-a-stretch/" displayText='LinkedIn'>
				<img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/ico-share-1.png" alt="" />
			</span>
		</li>

		<li>
			<span class='st_facebook_custom' st_url="https://www.policyforum.net/why-an-arc-of-autocracies-is-a-stretch/" displayText='Facebook'>
				<img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/ico-share-2.png"  alt="" />
			</span>
		</li>

		<li>
			<span class='st_twitter_custom' st_title='Why an ‘arc of autocracies’ is a stretch | @j_laurenceson ' st_via="APPSPolicyForum" st_url="https://www.policyforum.net/why-an-arc-of-autocracies-is-a-stretch/" displayText='Tweet'>
				<img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/ico-share-3.png" alt="" />
			</span>
		</li>

		<li>
			<span class='st_sharethis_custom'  st_url="https://www.policyforum.net/why-an-arc-of-autocracies-is-a-stretch/" displayText='More'><strong>More</strong></span>
		</li>
	</ul>

	<ul>
				
		<li>
			<a href="#republish" class="btn republish-btn">
				Republish
				<img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/ico-share-5.png" alt="" />
			</a>
		</li>
	</ul>
</div><!-- /.share -->                    </div><!-- /.post-foot -->
				            </article><!-- /.article -->
			
			
			                    <!-- CAV <a href="#popup-form" class="btn-join">-->
                    <a href="/join-society" class="btn-join">
						Join the APP Society                    </a>
								
								
				<div id="comments" class="comments">

			
		
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave your Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/why-an-arc-of-autocracies-is-a-stretch/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.policyforum.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment:</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1061717296" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcMU9UZAAAAAG1Yunchu7KuLm3SkUDnPc4eXPHq" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='52628' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div>			
			
        </div><!-- /.content -->
		
		
		            <div class="sidebar">
				
				                    <aside class="widget widget-about">
                        <h4 class="widget-title">About the Author</h4>

                        <div class="textwidget">
							<img width="128" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2021/05/james-1/3447851461.jpg" class="attachment-128x128x1x author-widget size-128x128x1x author-widget wp-post-image" alt="" />
<h4><a href="https://www.policyforum.net/authors/james-laurenceson/">James Laurenceson</a></h4>

<p>Professor James Laurenceson is Director of the Australia-China Relations Institute at University of Technology Sydney.</p>
                        </div><!-- /.textwidget -->
                    </aside>
					
					                    <aside class="widget widget-links widget-links-about">
                        <h4 class="widget-title">Also by this Author</h4>

                        <ul>
							                                <li>
                                    <a href="https://www.policyforum.net/policy-forum-picks-our-favourites-of-2021/">
										
										<img width="372" height="278" src="https://www.policyforum.net/wp-content/uploads/cache/2022/01/ariel-HkN64BISuQA-unsplash/4119698692.jpg" class="attachment-372x278x1 size-372x278x1 wp-post-image" alt="" />
                                        <strong>Policy Forum picks our favourites of 2021</strong>

                                    </a>
                                    <span><a href="https://www.policyforum.net/authors/james-laurenceson/">James Laurenceson</a></span>
                                </li>
							                                <li>
                                    <a href="https://www.policyforum.net/australias-china-supply-chain-vulnerability-much-ado-about-nothing/">
										
										<img width="372" height="278" src="https://www.policyforum.net/wp-content/uploads/cache/2021/05/mael-balland-ydhN7dJBVRw-unsplash/1282837338.jpg" class="attachment-372x278x1 size-372x278x1 wp-post-image" alt="" />
                                        <strong>Australia’s China supply chain...</strong>

                                    </a>
                                    <span><a href="https://www.policyforum.net/authors/james-laurenceson/">James Laurenceson</a></span>
                                </li>
							
                        </ul>
						
						                            <p class="link-more">
                                <a href="https://www.policyforum.net/browse/?author_id=48773&sort_by=author">See All</a>
                            </p>
						
                    </aside>
								
								
				
                    <aside class="widget widget-links">
                        <h4 class="widget-title">You might also like</h4>
						
						<ul>
			<li>
			<a href="https://www.policyforum.net/just-how-likely-is-war-with-iran/">
				<img width="186" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2020/01/War-with-Iran-kfir/1296608731.jpg" class="attachment-186x128x1 size-186x128x1 wp-post-image" alt="" />				

				<strong>Just how likely is war with Iran? </strong>
				
			</a>
							<span class="x"><a href="https://www.policyforum.net/authors/isaac-kfir/">ISAAC KFIR</a></span>
					</li>
			<li>
			<a href="https://www.policyforum.net/climate-change-and-national-security/">
				<img width="186" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2020/03/climate-security-tortajada/3577719799.jpg" class="attachment-186x128x1 size-186x128x1 wp-post-image" alt="" />				

				<strong>Climate change and national security </strong>
				
			</a>
							<span class="x"><a href="https://www.policyforum.net/authors/cecilia-tortajada/">CECILIA TORTAJADA</a></span>
					</li>
			<li>
			<a href="https://www.policyforum.net/tackling-the-regions-policy-challenges/">
				<img width="186" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2016/01/Shanghai/1806690125.jpg" class="attachment-186x128x1 size-186x128x1 wp-post-image" alt="" />				

				<strong>Tackling the region’s policy challenges </strong>
				
			</a>
							<span class="x"><a href="https://www.policyforum.net/authors/martyn-pearce/">MARTYN PEARCE</a></span>
					</li>
			<li>
			<a href="https://www.policyforum.net/japan-and-india-achieve-alignment-without-alliance/">
				<img width="186" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2019/02/Japan-and-India-achieve-alignment-without-alliance-1/4090718169.jpg" class="attachment-186x128x1 size-186x128x1 wp-post-image" alt="" />				

				<strong>Japan and India achieve alignment without... </strong>
				
			</a>
							<span class="x"><a href="https://www.policyforum.net/authors/nazia-hussain/">NAZIA HUSSAIN</a></span>
					</li>
			<li>
			<a href="https://www.policyforum.net/can-china-disarm-japans-moves-south-china-sea/">
				<img width="186" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2016/09/Japan-Self-Defense-ship-cropped/77437192.jpg" class="attachment-186x128x1 size-186x128x1 wp-post-image" alt="" />				

				<strong>Can China disarm Japan’s moves in the South... </strong>
				
			</a>
							<span class="x"><a href="https://www.policyforum.net/authors/j-berkshire-miller/">J BERKSHIRE MILLER</a></span>
					</li>
			<li>
			<a href="https://www.policyforum.net/majority-muscle-japan/">
				<img width="186" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2016/07/Japan-gov-building/2506475888.jpg" class="attachment-186x128x1 size-186x128x1 wp-post-image" alt="" />				

				<strong>Majority muscle in Japan </strong>
				
			</a>
							<span class="x"><a href="https://www.policyforum.net/authors/stephen-r-nagy/">STEPHEN R NAGY</a></span>
					</li>
	</ul>                    </aside>
				
				
            </div><!-- /.sidebar -->
		
    </div><!-- /.main -->

	<div style="display:none">
	<div id="republish" class="text-popup">
		<p class="press">Press Ctrl+C to copy</p>
		<h2>Republish</h2>
		<textarea class="republish-cnt" name="" id="" cols="30" rows="10"></textarea>

		<a href="#" class="btn close">Close</a>
	</div>
</div>	
	
<footer class="footer-new">
    <div class="orange">
        <div class="inner">
            <div class="footer-main-links">
				<ul id="menu-footer-quick-links" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.policyforum.net/about-us/">About us</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.policyforum.net/contact-us/">Contact us</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.policyforum.net/contribute/">Contribute</a></li>
<li id="menu-item-22" class="form-popup menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.policyforum.net/subscribe/">Subscribe</a></li>
<li id="menu-item-19035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19035"><a href="https://www.policyforum.net/partners/">Partners</a></li>
</ul><div class="login-links-footer">
			<a href="https://www.policyforum.net/wp-login.php">Log In</a>
	</div>
            </div>
        </div>
    </div>
    <div class="grey">
        <div class="inner">
			<div class="footer-nav-new"><ul id="menu-footer-menu" class="menu"><li id="menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-167"><a href="http://www.policyforum.net/topics/">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-7168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7168"><a href="https://www.policyforum.net/topics/arts-culture-society/">Arts, culture &#038; society</a></li>
	<li id="menu-item-24205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24205"><a href="https://www.policyforum.net/topics/belt-road/">Belt and Road</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.policyforum.net/topics/development/">Development</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.policyforum.net/topics/economics-and-finance/">Economics and finance</a></li>
	<li id="menu-item-1272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272"><a href="https://www.policyforum.net/topics/education/">Education</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.policyforum.net/topics/environment/">Environment &#038; energy</a></li>
	<li id="menu-item-1274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274"><a href="https://www.policyforum.net/topics/agriculture/">Food &#038; water</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.policyforum.net/topics/government-and-governance/">Government and governance</a></li>
	<li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://www.policyforum.net/topics/health/">Health</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="https://www.policyforum.net/topics/international-relations/">International relations</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.policyforum.net/topics/law/">Law</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="https://www.policyforum.net/topics/national-security/">National security</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.policyforum.net/topics/science-and-research/">Science and technology</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.policyforum.net/topics/social-policy/">Social policy</a></li>
	<li id="menu-item-11820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11820"><a href="https://www.policyforum.net/topics/south-china-sea/">South China Sea</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.policyforum.net/topics/trade-and-industry/">Trade and industry</a></li>
</ul>
</li>
<li id="menu-item-168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-168"><a href="http://www.policyforum.net/topics/?by=region">Region</a>
<ul class="sub-menu">
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-region current-post-ancestor current-menu-parent current-post-parent menu-item-169"><a href="https://www.policyforum.net/region/australia/">Australia</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-region current-post-ancestor current-menu-parent current-post-parent menu-item-170"><a href="https://www.policyforum.net/region/asia/">Asia</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-region current-post-ancestor current-menu-parent current-post-parent menu-item-171"><a href="https://www.policyforum.net/region/east-asia/">East Asia</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-174"><a href="https://www.policyforum.net/region/south-asia/">South Asia</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-173"><a href="https://www.policyforum.net/region/southeast-asia/">Southeast Asia</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-175"><a href="https://www.policyforum.net/region/the-pacific/">The Pacific</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-region current-post-ancestor current-menu-parent current-post-parent menu-item-177"><a href="https://www.policyforum.net/region/the-world/">The World</a></li>
</ul>
</li>
<li id="menu-item-27884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27884"><a href="#">In Focus</a>
<ul class="sub-menu">
	<li id="menu-item-27886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27886"><a href="https://www.policyforum.net/focus-indo-pacific/">Indo-Pacific</a></li>
	<li id="menu-item-27885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27885"><a href="https://www.policyforum.net/in-focus-poverty/">Poverty</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53"><a href="https://www.policyforum.net/legal/">Legal</a>
<ul class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.policyforum.net/legal/terms-conditions/">Terms and conditions</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-54"><a href="https://www.policyforum.net/legal/privacy/">Privacy</a></li>
	<li id="menu-item-1478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1478"><a href="https://www.policyforum.net/legal/comments-policy/">Comments policy</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56"><a href="https://www.policyforum.net/partners/">Partners</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a target="_blank" href="https://crawford.anu.edu.au/">Crawford School of Public Policy</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a target="_blank" href="http://onlinelibrary.wiley.com/journal/10.1002/%28ISSN%292050-2680">APPS</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a target="_blank" href="https://asiaandthepacificpolicystudies.crawford.anu.edu.au/asia-pacific-policy-society">APP Society</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a target="_blank" href="http://asiapacific.anu.edu.au/">ANU College of Asia and the Pacific</a></li>
</ul>
</li>
<li id="menu-item-1496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1496"><a>Society</a>
<ul class="sub-menu">
	<li id="menu-item-1501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1501"><a href="https://www.policyforum.net/society/">About The Society</a></li>
	<li id="menu-item-1497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1497"><a href="https://www.policyforum.net/society-constitution/">Society Constitution</a></li>
	<li id="menu-item-2386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2386"><a href="https://www.policyforum.net/join-society/">Join the Society</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>
    <div class="white">
        <div class="inner">
            <div class="half">
                <div class="banners">
                    <ul>
						                            <li>
								<a target="_blank" href="https://crawford.anu.edu.au/"><img width="145" height="100" src="https://www.policyforum.net/wp-content/uploads/2019/11/ANU-Crawford-Logo-300x207@2x-2-145x100.png" class="attachment-footer-logo size-footer-logo" alt="" srcset="https://www.policyforum.net/wp-content/uploads/2019/11/ANU-Crawford-Logo-300x207@2x-2-145x100.png 145w, https://www.policyforum.net/wp-content/uploads/2019/11/ANU-Crawford-Logo-300x207@2x-2-300x207.png 300w, https://www.policyforum.net/wp-content/uploads/2019/11/ANU-Crawford-Logo-300x207@2x-2-80x55.png 80w, https://www.policyforum.net/wp-content/uploads/2019/11/ANU-Crawford-Logo-300x207@2x-2.png 303w" sizes="(max-width: 145px) 100vw, 145px" /></a>                            </li>
						                            <li>
								<a target="_blank" href="https://asiaandthepacificpolicystudies.crawford.anu.edu.au/asia-pacific-policy-society"><img width="337" height="100" src="https://www.policyforum.net/wp-content/uploads/2019/11/logo@2x-1-337x100.png" class="attachment-footer-logo size-footer-logo" alt="" srcset="https://www.policyforum.net/wp-content/uploads/2019/11/logo@2x-1-337x100.png 337w, https://www.policyforum.net/wp-content/uploads/2019/11/logo@2x-1-300x89.png 300w, https://www.policyforum.net/wp-content/uploads/2019/11/logo@2x-1-185x55.png 185w, https://www.policyforum.net/wp-content/uploads/2019/11/logo@2x-1.png 492w" sizes="(max-width: 337px) 100vw, 337px" /></a>                            </li>
						                            <li>
								<a target="_blank" href="http://asiapacific.anu.edu.au/"><img width="145" height="100" src="https://www.policyforum.net/wp-content/uploads/2019/11/Image-1@2x-1-1-145x100.png" class="attachment-footer-logo size-footer-logo" alt="" srcset="https://www.policyforum.net/wp-content/uploads/2019/11/Image-1@2x-1-1-145x100.png 145w, https://www.policyforum.net/wp-content/uploads/2019/11/Image-1@2x-1-1.png 300w, https://www.policyforum.net/wp-content/uploads/2019/11/Image-1@2x-1-1-80x55.png 80w" sizes="(max-width: 145px) 100vw, 145px" /></a>                            </li>
						                    </ul>
                </div><!-- /.banners -->
            </div>
            <div class="half">
				                    <div class="copyright">
												                        <div>
							© Copyright 2022 Asia &amp; the Pacific Policy Society                        </div>
						                            Website design: <a title="Code and Visual" href="https://www.codeandvisual.com.au" target="_blank">Code and Visual</a>
												                    </div><!-- /.copyright -->
				            </div>
        </div>
    </div>
</footer>

</div><!-- /.wrapper -->

    <div style="display:none">
        <div id="popup-form" class="popup-form">
            <a href="#" class="mfp-close close">&times;</a>
			
                <div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_3' style='display:none'><a id='gf_3' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_3' id='gform_3'  action='/why-an-arc-of-autocracies-is-a-stretch/#gf_3'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Subscribe</h3>
                            <span class='gform_description'></span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_3' class='gform_fields top_label form_sublabel_below description_below'><li id='field_3_5'  class='gfield gsection w-desc field_sublabel_below field_description_below gfield_visibility_visible gfield-section gfield-medium' ><h2 class='gsection_title'></h2><div class='gsection_description'>*Required</div></li><li id='field_3_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-select gfield-medium' ><label class='gfield_label' for='input_3_1' >Title<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_1' id='input_3_1'  class='medium gfield_select' tabindex='1'  aria-required="true" aria-invalid="false"><option value='' >Select</option><option value='Mr.' >Mr.</option><option value='Mrs.' >Mrs.</option><option value='Ms.' >Ms.</option><option value='Dr.' >Dr.</option><option value='Prof.' >Prof.</option><option value='Rev.' >Rev.</option><option value='Other' >Other</option></select></div></li><li id='field_3_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-text gfield-medium' ><label class='gfield_label' for='input_3_2' >First Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_3_2' type='text' value='' class='medium'  tabindex='2'   aria-required="true" aria-invalid="false" /></div></li><li id='field_3_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-text gfield-medium' ><label class='gfield_label' for='input_3_3' >Last Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_3_3' type='text' value='' class='medium'  tabindex='3'   aria-required="true" aria-invalid="false" /></div></li><li id='field_3_4'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-email gfield-medium' ><label class='gfield_label' for='input_3_4' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_4' id='input_3_4' type='text' value='' class='medium' tabindex='4'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_3_20'  class='gfield gsection w-desc field_sublabel_below field_description_below gfield_visibility_visible gfield-section gfield-medium' ><h2 class='gsection_title'></h2></li><li id='field_3_6'  class='gfield list-checkbox gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-checkbox gfield-medium' ><label class='gfield_label'  >Please select the categories you are interested in:<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_3_6'><li class='gchoice_3_6_1'>
								<input name='input_6.1' type='checkbox'  value='belt-road|category'  id='choice_3_6_1' tabindex='5'  />
								<label for='choice_3_6_1' id='label_3_6_1'>Belt and Road</label>
							</li><li class='gchoice_3_6_2'>
								<input name='input_6.2' type='checkbox'  value='development|category'  id='choice_3_6_2' tabindex='6'  />
								<label for='choice_3_6_2' id='label_3_6_2'>Development</label>
							</li><li class='gchoice_3_6_3'>
								<input name='input_6.3' type='checkbox'  value='economics-and-finance|category'  id='choice_3_6_3' tabindex='7'  />
								<label for='choice_3_6_3' id='label_3_6_3'>Economics and finance</label>
							</li><li class='gchoice_3_6_4'>
								<input name='input_6.4' type='checkbox'  value='environment|category'  id='choice_3_6_4' tabindex='8'  />
								<label for='choice_3_6_4' id='label_3_6_4'>Environment &amp; energy</label>
							</li><li class='gchoice_3_6_5'>
								<input name='input_6.5' type='checkbox'  value='government-and-governance|category'  id='choice_3_6_5' tabindex='9'  />
								<label for='choice_3_6_5' id='label_3_6_5'>Government and governance</label>
							</li><li class='gchoice_3_6_6'>
								<input name='input_6.6' type='checkbox'  value='trade-and-industry|category'  id='choice_3_6_6' tabindex='10'  />
								<label for='choice_3_6_6' id='label_3_6_6'>Trade and industry</label>
							</li><li class='gchoice_3_6_7'>
								<input name='input_6.7' type='checkbox'  value='international-relations|category'  id='choice_3_6_7' tabindex='11'  />
								<label for='choice_3_6_7' id='label_3_6_7'>International relations</label>
							</li><li class='gchoice_3_6_8'>
								<input name='input_6.8' type='checkbox'  value='law|category'  id='choice_3_6_8' tabindex='12'  />
								<label for='choice_3_6_8' id='label_3_6_8'>Law</label>
							</li><li class='gchoice_3_6_9'>
								<input name='input_6.9' type='checkbox'  value='national-security|category'  id='choice_3_6_9' tabindex='13'  />
								<label for='choice_3_6_9' id='label_3_6_9'>National security</label>
							</li><li class='gchoice_3_6_11'>
								<input name='input_6.11' type='checkbox'  value='science-and-research|category'  id='choice_3_6_11' tabindex='14'  />
								<label for='choice_3_6_11' id='label_3_6_11'>Science and technology</label>
							</li><li class='gchoice_3_6_12'>
								<input name='input_6.12' type='checkbox'  value='social-policy|category'  id='choice_3_6_12' tabindex='15'  />
								<label for='choice_3_6_12' id='label_3_6_12'>Social policy</label>
							</li><li class='gchoice_3_6_13'>
								<input name='input_6.13' type='checkbox'  value='education|category'  id='choice_3_6_13' tabindex='16'  />
								<label for='choice_3_6_13' id='label_3_6_13'>Education</label>
							</li><li class='gchoice_3_6_14'>
								<input name='input_6.14' type='checkbox'  value='health|category'  id='choice_3_6_14' tabindex='17'  />
								<label for='choice_3_6_14' id='label_3_6_14'>Health</label>
							</li><li class='gchoice_3_6_15'>
								<input name='input_6.15' type='checkbox'  value='agriculture|category'  id='choice_3_6_15' tabindex='18'  />
								<label for='choice_3_6_15' id='label_3_6_15'>Food &amp; water</label>
							</li><li class='gchoice_3_6_16'>
								<input name='input_6.16' type='checkbox'  value='arts-culture-society|category'  id='choice_3_6_16' tabindex='19'  />
								<label for='choice_3_6_16' id='label_3_6_16'>Arts, culture &amp; society</label>
							</li><li class='gchoice_3_6_17'>
								<input name='input_6.17' type='checkbox'  value='south-china-sea|category'  id='choice_3_6_17' tabindex='20'  />
								<label for='choice_3_6_17' id='label_3_6_17'>South China Sea</label>
							</li><li class='gchoice_3_6_18'>
								<input name='input_6.18' type='checkbox'  value='australia|region'  id='choice_3_6_18' tabindex='21'  />
								<label for='choice_3_6_18' id='label_3_6_18'>Australia</label>
							</li><li class='gchoice_3_6_19'>
								<input name='input_6.19' type='checkbox'  value='asia|region'  id='choice_3_6_19' tabindex='22'  />
								<label for='choice_3_6_19' id='label_3_6_19'>Asia</label>
							</li><li class='gchoice_3_6_21'>
								<input name='input_6.21' type='checkbox'  value='east-asia|region'  id='choice_3_6_21' tabindex='23'  />
								<label for='choice_3_6_21' id='label_3_6_21'>East Asia</label>
							</li><li class='gchoice_3_6_22'>
								<input name='input_6.22' type='checkbox'  value='south-asia|region'  id='choice_3_6_22' tabindex='24'  />
								<label for='choice_3_6_22' id='label_3_6_22'>South Asia</label>
							</li><li class='gchoice_3_6_23'>
								<input name='input_6.23' type='checkbox'  value='southeast-asia|region'  id='choice_3_6_23' tabindex='25'  />
								<label for='choice_3_6_23' id='label_3_6_23'>Southeast Asia</label>
							</li><li class='gchoice_3_6_24'>
								<input name='input_6.24' type='checkbox'  value='the-pacific|region'  id='choice_3_6_24' tabindex='26'  />
								<label for='choice_3_6_24' id='label_3_6_24'>The Pacific</label>
							</li><li class='gchoice_3_6_25'>
								<input name='input_6.25' type='checkbox'  value='the-world|region'  id='choice_3_6_25' tabindex='27'  />
								<label for='choice_3_6_25' id='label_3_6_25'>The World</label>
							</li><li class='gchoice_3_6_26'>
								<input name='input_6.26' type='checkbox'  value='south-east-asia|region'  id='choice_3_6_26' tabindex='28'  />
								<label for='choice_3_6_26' id='label_3_6_26'>South East Asia</label>
							</li></ul></div></li><li id='field_3_7'  class='gfield gsection field_sublabel_below field_description_below gfield_visibility_visible gfield-section gfield-medium' ><h2 class='gsection_title'></h2></li><li id='field_3_8'  class='gfield join-app field_sublabel_below field_description_below gfield_visibility_visible gfield-checkbox gfield-medium' ><label class='gfield_label'  >Join the APP Society</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_3_8'><li class='gchoice_3_8_1'>
								<input name='input_8.1' type='checkbox' onclick='gf_apply_rules(3,[22,23,11,11,12,13,14,15,16,24,25,12,13,14,15,16,24]);' onkeypress='gf_apply_rules(3,[22,23,11,11,12,13,14,15,16,24,25,12,13,14,15,16,24]);' value='Join the APP Society'  id='choice_3_8_1' tabindex='29'  />
								<label for='choice_3_8_1' id='label_3_8_1'>Join the APP Society</label>
							</li></ul></div><div class='gfield_description'>Please provide further information to join the APP Society:</div></li><li id='field_3_22'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-text gfield-small' ><label class='gfield_label' for='input_3_22' >Username<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_22' id='input_3_22' type='text' value='' class='small'  tabindex='30'   aria-required="true" aria-invalid="false" /></div></li><li id='field_3_23'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-text gfield-small' ><label class='gfield_label' for='input_3_23' >Password<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_23' id='input_3_23' type='password' value='' class='small'  tabindex='31'   aria-required="true" aria-invalid="false" /></div></li><li id='field_3_11'  class='gfield gsection w-title field_sublabel_below field_description_below gfield_visibility_visible gfield-section gfield-medium' ><h2 class='gsection_title'>Professional Details:</h2></li><li id='field_3_12'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-text gfield-small' ><label class='gfield_label' for='input_3_12' >Position<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_12' id='input_3_12' type='text' value='' class='small'  tabindex='32'   aria-required="true" aria-invalid="false" /></div></li><li id='field_3_13'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-text gfield-small' ><label class='gfield_label' for='input_3_13' >Organisation<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_13' id='input_3_13' type='text' value='' class='small'  tabindex='33'   aria-required="true" aria-invalid="false" /></div></li><li id='field_3_14'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-select gfield-small' ><label class='gfield_label' for='input_3_14' >Organisation Type<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_14' id='input_3_14'  class='small gfield_select' tabindex='34'  aria-required="true" aria-invalid="false"><option value='' selected='selected'>- Select -</option><option value='Government' >Government</option><option value='University' >University</option><option value='Think tank' >Think tank</option><option value='NGO' >NGO</option><option value='International organisation' >International organisation</option><option value='Media' >Media</option><option value='Other' >Other</option></select></div></li><li id='field_3_21'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-select gfield-small' ><label class='gfield_label' for='input_3_21' >Country<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_21' id='input_3_21'  class='small gfield_select' tabindex='35'  aria-required="true" aria-invalid="false"><option value='' >- Select -</option><option value='Afghanistan' >Afghanistan</option><option value='Albania' >Albania</option><option value='Algeria' >Algeria</option><option value='American Samoa' >American Samoa</option><option value='Andorra' >Andorra</option><option value='Angola' >Angola</option><option value='Antigua and Barbuda' >Antigua and Barbuda</option><option value='Argentina' >Argentina</option><option value='Armenia' >Armenia</option><option value='Australia' >Australia</option><option value='Austria' >Austria</option><option value='Azerbaijan' >Azerbaijan</option><option value='Bahamas' >Bahamas</option><option value='Bahrain' >Bahrain</option><option value='Bangladesh' >Bangladesh</option><option value='Barbados' >Barbados</option><option value='Belarus' >Belarus</option><option value='Belgium' >Belgium</option><option value='Belize' >Belize</option><option value='Benin' >Benin</option><option value='Bermuda' >Bermuda</option><option value='Bhutan' >Bhutan</option><option value='Bolivia' >Bolivia</option><option value='Bosnia and Herzegovina' >Bosnia and Herzegovina</option><option value='Botswana' >Botswana</option><option value='Brazil' >Brazil</option><option value='Brunei' >Brunei</option><option value='Bulgaria' >Bulgaria</option><option value='Burkina Faso' >Burkina Faso</option><option value='Burundi' >Burundi</option><option value='Cambodia' >Cambodia</option><option value='Cameroon' >Cameroon</option><option value='Canada' >Canada</option><option value='Cape Verde' >Cape Verde</option><option value='Cayman Islands' >Cayman Islands</option><option value='Central African Republic' >Central African Republic</option><option value='Chad' >Chad</option><option value='Chile' >Chile</option><option value='China' >China</option><option value='Colombia' >Colombia</option><option value='Comoros' >Comoros</option><option value='Congo, Democratic Republic of the' >Congo, Democratic Republic of the</option><option value='Congo, Republic of the' >Congo, Republic of the</option><option value='Costa Rica' >Costa Rica</option><option value='Côte d&#039;Ivoire' >Côte d&#039;Ivoire</option><option value='Croatia' >Croatia</option><option value='Cuba' >Cuba</option><option value='Cyprus' >Cyprus</option><option value='Czech Republic' >Czech Republic</option><option value='Denmark' >Denmark</option><option value='Djibouti' >Djibouti</option><option value='Dominica' >Dominica</option><option value='Dominican Republic' >Dominican Republic</option><option value='East Timor' >East Timor</option><option value='Ecuador' >Ecuador</option><option value='Egypt' >Egypt</option><option value='El Salvador' >El Salvador</option><option value='Equatorial Guinea' >Equatorial Guinea</option><option value='Eritrea' >Eritrea</option><option value='Estonia' >Estonia</option><option value='Ethiopia' >Ethiopia</option><option value='Fiji' >Fiji</option><option value='Finland' >Finland</option><option value='France' >France</option><option value='French Polynesia' >French Polynesia</option><option value='Gabon' >Gabon</option><option value='Gambia' >Gambia</option><option value='Georgia' >Georgia</option><option value='Germany' >Germany</option><option value='Ghana' >Ghana</option><option value='Greece' >Greece</option><option value='Greenland' >Greenland</option><option value='Grenada' >Grenada</option><option value='Guam' >Guam</option><option value='Guatemala' >Guatemala</option><option value='Guinea' >Guinea</option><option value='Guinea-Bissau' >Guinea-Bissau</option><option value='Guyana' >Guyana</option><option value='Haiti' >Haiti</option><option value='Honduras' >Honduras</option><option value='Hong Kong' >Hong Kong</option><option value='Hungary' >Hungary</option><option value='Iceland' >Iceland</option><option value='India' >India</option><option value='Indonesia' >Indonesia</option><option value='Iran' >Iran</option><option value='Iraq' >Iraq</option><option value='Ireland' >Ireland</option><option value='Israel' >Israel</option><option value='Italy' >Italy</option><option value='Jamaica' >Jamaica</option><option value='Japan' >Japan</option><option value='Jordan' >Jordan</option><option value='Kazakhstan' >Kazakhstan</option><option value='Kenya' >Kenya</option><option value='Kiribati' >Kiribati</option><option value='North Korea' >North Korea</option><option value='South Korea' >South Korea</option><option value='Kosovo' >Kosovo</option><option value='Kuwait' >Kuwait</option><option value='Kyrgyzstan' >Kyrgyzstan</option><option value='Laos' >Laos</option><option value='Latvia' >Latvia</option><option value='Lebanon' >Lebanon</option><option value='Lesotho' >Lesotho</option><option value='Liberia' >Liberia</option><option value='Libya' >Libya</option><option value='Liechtenstein' >Liechtenstein</option><option value='Lithuania' >Lithuania</option><option value='Luxembourg' >Luxembourg</option><option value='Macedonia' >Macedonia</option><option value='Madagascar' >Madagascar</option><option value='Malawi' >Malawi</option><option value='Malaysia' >Malaysia</option><option value='Maldives' >Maldives</option><option value='Mali' >Mali</option><option value='Malta' >Malta</option><option value='Marshall Islands' >Marshall Islands</option><option value='Mauritania' >Mauritania</option><option value='Mauritius' >Mauritius</option><option value='Mexico' >Mexico</option><option value='Micronesia' >Micronesia</option><option value='Moldova' >Moldova</option><option value='Monaco' >Monaco</option><option value='Mongolia' >Mongolia</option><option value='Montenegro' >Montenegro</option><option value='Morocco' >Morocco</option><option value='Mozambique' >Mozambique</option><option value='Myanmar' >Myanmar</option><option value='Namibia' >Namibia</option><option value='Nauru' >Nauru</option><option value='Nepal' >Nepal</option><option value='Netherlands' >Netherlands</option><option value='New Zealand' >New Zealand</option><option value='Nicaragua' >Nicaragua</option><option value='Niger' >Niger</option><option value='Nigeria' >Nigeria</option><option value='Norway' >Norway</option><option value='Northern Mariana Islands' >Northern Mariana Islands</option><option value='Oman' >Oman</option><option value='Pakistan' >Pakistan</option><option value='Palau' >Palau</option><option value='Palestine' >Palestine</option><option value='Panama' >Panama</option><option value='Papua New Guinea' >Papua New Guinea</option><option value='Paraguay' >Paraguay</option><option value='Peru' >Peru</option><option value='Philippines' >Philippines</option><option value='Poland' >Poland</option><option value='Portugal' >Portugal</option><option value='Puerto Rico' >Puerto Rico</option><option value='Qatar' >Qatar</option><option value='Romania' >Romania</option><option value='Russia' >Russia</option><option value='Rwanda' >Rwanda</option><option value='Saint Kitts and Nevis' >Saint Kitts and Nevis</option><option value='Saint Lucia' >Saint Lucia</option><option value='Saint Vincent and the Grenadines' >Saint Vincent and the Grenadines</option><option value='Samoa' >Samoa</option><option value='San Marino' >San Marino</option><option value='Sao Tome and Principe' >Sao Tome and Principe</option><option value='Saudi Arabia' >Saudi Arabia</option><option value='Senegal' >Senegal</option><option value='Serbia and Montenegro' >Serbia and Montenegro</option><option value='Seychelles' >Seychelles</option><option value='Sierra Leone' >Sierra Leone</option><option value='Singapore' >Singapore</option><option value='Slovakia' >Slovakia</option><option value='Slovenia' >Slovenia</option><option value='Solomon Islands' >Solomon Islands</option><option value='Somalia' >Somalia</option><option value='South Africa' >South Africa</option><option value='Spain' >Spain</option><option value='Sri Lanka' >Sri Lanka</option><option value='Sudan' >Sudan</option><option value='Sudan, South' >Sudan, South</option><option value='Suriname' >Suriname</option><option value='Swaziland' >Swaziland</option><option value='Sweden' >Sweden</option><option value='Switzerland' >Switzerland</option><option value='Syria' >Syria</option><option value='Taiwan' >Taiwan</option><option value='Tajikistan' >Tajikistan</option><option value='Tanzania' >Tanzania</option><option value='Thailand' >Thailand</option><option value='Togo' >Togo</option><option value='Tonga' >Tonga</option><option value='Trinidad and Tobago' >Trinidad and Tobago</option><option value='Tunisia' >Tunisia</option><option value='Turkey' >Turkey</option><option value='Turkmenistan' >Turkmenistan</option><option value='Tuvalu' >Tuvalu</option><option value='Uganda' >Uganda</option><option value='Ukraine' >Ukraine</option><option value='United Arab Emirates' >United Arab Emirates</option><option value='United Kingdom' >United Kingdom</option><option value='United States' >United States</option><option value='Uruguay' >Uruguay</option><option value='Uzbekistan' >Uzbekistan</option><option value='Vanuatu' >Vanuatu</option><option value='Vatican City' >Vatican City</option><option value='Venezuela' >Venezuela</option><option value='Vietnam' >Vietnam</option><option value='Virgin Islands, British' >Virgin Islands, British</option><option value='Virgin Islands, U.S.' >Virgin Islands, U.S.</option><option value='Yemen' >Yemen</option><option value='Zambia' >Zambia</option><option value='Zimbabwe' >Zimbabwe</option></select></div></li><li id='field_3_15'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible gfield-textarea gfield-large' ><label class='gfield_label' for='input_3_15' >Describe your Role</label><div class='ginput_container ginput_container_textarea'><textarea name='input_15' id='input_3_15' class='textarea large' tabindex='36'    aria-invalid="false"   rows='10' cols='50'></textarea></div><div class='gfield_description'>(200 Words Maximum)</div></li><li id='field_3_16'  class='gfield checkboxes field_sublabel_below field_description_below gfield_visibility_visible gfield-checkbox gfield-medium' ><label class='gfield_label'  >I am an alumnus or alumna of</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_3_16'><li class='gchoice_3_16_1'>
								<input name='input_16.1' type='checkbox'  value='I am an alumnus or alumna of the Crawford School'  id='choice_3_16_1' tabindex='37'  />
								<label for='choice_3_16_1' id='label_3_16_1'>I am an alumnus or alumna of the Crawford School</label>
							</li><li class='gchoice_3_16_2'>
								<input name='input_16.2' type='checkbox'  value='I am an alumnus or alumna of The Australian National University'  id='choice_3_16_2' tabindex='38'  />
								<label for='choice_3_16_2' id='label_3_16_2'>I am an alumnus or alumna of The Australian National University</label>
							</li></ul></div></li><li id='field_3_24'  class='gfield full-width-select field_sublabel_below field_description_below gfield_visibility_visible gfield-select gfield-small' ><label class='gfield_label' for='input_3_24' >How did you hear about the Society?</label><div class='ginput_container ginput_container_select'><select name='input_24' id='input_3_24' onchange='gf_apply_rules(3,[25]);' class='small gfield_select' tabindex='39'   aria-invalid="false"><option value='' >Select</option><option value='Policy Forum website' >Policy Forum website</option><option value='Social media' >Social media</option><option value='Crawford School website' >Crawford School website</option><option value='At an event' >At an event</option><option value='Through a colleague or friend' >Through a colleague or friend</option><option value='Google' >Google</option><option value='Advertisement' >Advertisement</option><option value='Other' >Other</option></select></div></li><li id='field_3_25'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-text gfield-small' ><label class='gfield_label' for='input_3_25' >Please specify<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_25' id='input_3_25' type='text' value='' class='small'  tabindex='40'   aria-required="true" aria-invalid="false" /></div></li><li id='field_3_17'  class='gfield gsection field_sublabel_below field_description_below gfield_visibility_visible gfield-section gfield-medium' ><h2 class='gsection_title'></h2></li><li id='field_3_19'  class='gfield checkboxes field_sublabel_below field_description_below gfield_visibility_visible gfield-checkbox gfield-medium' ><label class='gfield_label'  >Terms</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_3_19'><li class='gchoice_3_19_1'>
								<input name='input_19.1' type='checkbox'  value='I would like to receive the newsletter and other promotional material'  id='choice_3_19_1' tabindex='41'  />
								<label for='choice_3_19_1' id='label_3_19_1'>I would like to receive the newsletter and other promotional material</label>
							</li></ul></div></li><li id='field_3_18'  class='gfield checkboxes gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-checkbox gfield-medium' ><label class='gfield_label'  ><span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_3_18'><li class='gchoice_3_18_1'>
								<input name='input_18.1' type='checkbox'  value='I agree to the &lt;a target=&quot;_blank&quot; href=&quot;http://www.policyforum.net/legal/terms-conditions/&quot;&gt;Terms &amp; Conditions *&lt;/a&gt;'  id='choice_3_18_1' tabindex='42'  />
								<label for='choice_3_18_1' id='label_3_18_1'>I agree to the <a target="_blank" href="http://www.policyforum.net/legal/terms-conditions/">Terms & Conditions *</a></label>
							</li></ul></div></li><li id='field_3_26'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible gfield-captcha gfield-medium' ><label class='gfield_label' for='input_3_26' >CAPTCHA</label><div id='input_3_26' class='ginput_container ginput_recaptcha' data-sitekey='6LcMU9UZAAAAAG1Yunchu7KuLm3SkUDnPc4eXPHq'  data-theme='light' data-tabindex='43'></div></li><li id='field_3_27'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible gfield-honeypot gfield-' ><label class='gfield_label' for='input_3_27' >Phone</label><div class='ginput_container'><input name='input_27' id='input_3_27' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_3' class='gform_button button' value='Submit' tabindex='44' onclick='if(window["gf_submitting_3"]){return false;}  window["gf_submitting_3"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_3"]){return false;} window["gf_submitting_3"]=true;  jQuery("#gform_3").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=3&amp;title=1&amp;description=1&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_3' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='3' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_3' value='WyJbXSIsIjg5ZGZjODhjNTkyMmIxNmRkMjkyNzdiYzVhYTVkZmIwIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_3' id='gform_target_page_number_3' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_3' id='gform_source_page_number_3' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_3' id='gform_ajax_frame_3'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 3, 'https://www.policyforum.net/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_3').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_3');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_3').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_3').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_3').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_3').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_3').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_3').val();gformInitSpinner( 3, 'https://www.policyforum.net/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [3, current_page]);window['gf_submitting_3'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_3').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_3').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [3]);window['gf_submitting_3'] = false;}, 50);}else{jQuery('#gform_3').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [3, current_page]);} );} );</script><script type='text/javascript'>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</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [3, 1]) } ); </script>        </div><!-- /.popup-form -->
    </div>

<link rel='stylesheet' id='gglcptch-css'  href='https://www.policyforum.net/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.58' type='text/css' media='all' />
<script type='text/javascript' src='https://www.policyforum.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/themes/policy-forum/js/jquery.magnific-popup.min.js?ver=1435312016'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/themes/policy-forum/js/jquery.bxslider.min.js?ver=1435312016'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/themes/policy-forum/js/jquery.collapser.min.js?ver=1439993664'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/themes/policy-forum/js/functions.js?ver=1574238827'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/themes/policy-forum/js/asset-track.js?ver=1637661898'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-includes/js/comment-reply.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-includes/js/wp-embed.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."},"custom_callback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.58'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.recaptcha.net/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.58'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcMU9UZAAAAAG1Yunchu7KuLm3SkUDnPc4eXPHq","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/google-captcha/js/script.js?ver=1.58'></script>
		<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>

		<style type='text/css'>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</style>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.policyforum.net @ 2022-03-07 17:18:56 by W3 Total Cache
-->