<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no" id="viewport"/>

    

    <link rel="pingback" href="https://www.policyforum.net/xmlrpc.php"/>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css"
          integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">
	
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>National Security Podcast: Women in National Security LIVE with Nina Davidson, Catherine Burn and Abigail Bradshaw - Policy Forum</title>
	<meta name="description" content="In this episode of the National Security Podcast, we bring you the final instalment of the Women in National Security mini-series." />
	<link rel="canonical" href="https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="National Security Podcast: Women in National Security LIVE with Nina Davidson, Catherine Burn and Abigail Bradshaw - Policy Forum" />
	<meta property="og:description" content="In this episode of the National Security Podcast, we bring you the final instalment of the Women in National Security mini-series." />
	<meta property="og:url" content="https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/" />
	<meta property="og:site_name" content="Policy Forum" />
	<meta property="article:published_time" content="2022-11-25T06:46:21+00:00" />
	<meta property="og:image" content="https://www.policyforum.net/wp-content/uploads/2022/11/Untitled-1920-×-1280-px-1024x683.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Angus Blackman" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.policyforum.net/#website","url":"https://www.policyforum.net/","name":"Policy Forum","description":"The APPS Policy Forum a public policy website devoted to Asia and the Pacific.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.policyforum.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/#primaryimage","url":"https://www.policyforum.net/wp-content/uploads/2022/11/Untitled-1920-×-1280-px.png","contentUrl":"https://www.policyforum.net/wp-content/uploads/2022/11/Untitled-1920-×-1280-px.png","width":1920,"height":1280},{"@type":"WebPage","@id":"https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/","url":"https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/","name":"National Security Podcast: Women in National Security LIVE with Nina Davidson, Catherine Burn and Abigail Bradshaw - Policy Forum","isPartOf":{"@id":"https://www.policyforum.net/#website"},"primaryImageOfPage":{"@id":"https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/#primaryimage"},"image":{"@id":"https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/#primaryimage"},"thumbnailUrl":"https://www.policyforum.net/wp-content/uploads/2022/11/Untitled-1920-×-1280-px.png","datePublished":"2022-11-25T06:46:21+00:00","dateModified":"2022-11-25T06:46:21+00:00","author":{"@id":"https://www.policyforum.net/#/schema/person/4a6defa2274db144a45946ba66019198"},"description":"In this episode of the National Security Podcast, we bring you the final instalment of the Women in National Security mini-series.","breadcrumb":{"@id":"https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/"]}]},{"@type":"BreadcrumbList","@id":"https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.policyforum.net/"},{"@type":"ListItem","position":2,"name":"Latest articles","item":"https://www.policyforum.net/latest/"},{"@type":"ListItem","position":3,"name":"National Security Podcast: Women in National Security LIVE with Nina Davidson, Catherine Burn and Abigail Bradshaw"}]},{"@type":"Person","@id":"https://www.policyforum.net/#/schema/person/4a6defa2274db144a45946ba66019198","name":"Angus Blackman","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.policyforum.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/86b0a9f93c14e22d9de2a6f25b52a255?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/86b0a9f93c14e22d9de2a6f25b52a255?s=96&d=mm&r=g","caption":"Angus Blackman"},"url":"https://www.policyforum.net/author/angus/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Policy Forum &raquo; Feed" href="https://www.policyforum.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Policy Forum &raquo; Comments Feed" href="https://www.policyforum.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Policy Forum &raquo; National Security Podcast: Women in National Security LIVE with Nina Davidson, Catherine Burn and Abigail Bradshaw Comments Feed" href="https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/feed/" />
<link rel="shortcut icon" href="https://www.policyforum.net/wp-content/themes/policy-forum/images/favicon.ico?ver=1573626248" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-57023306-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.policyforum.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.policyforum.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='real-time-validation-plugin-styles-css'  href='https://www.policyforum.net/wp-content/plugins/real-time-validation-for-gravity-forms/public/assets/css/public.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.policyforum.net/wp-content/themes/policy-forum/css/magnific-popup.css?ver=1574238089' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datepicker-css'  href='https://www.policyforum.net/wp-content/themes/policy-forum/css/jquery-ui.css?ver=1574238089' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://www.policyforum.net/wp-content/themes/policy-forum/style.css?ver=1644291267' type='text/css' media='all' />
<link rel='stylesheet' id='new-theme-fonts-cat-css'  href='https://fonts.googleapis.com/css?family=Catamaran%3A400%2C500%2C600%2C700&#038;display=swap&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='new-theme-fonts-rub-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%2C500%2C700&#038;display=swap&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='new-theme-burger-css'  href='https://www.policyforum.net/wp-content/themes/policy-forum/css/sass/burger/hamburgers.css?ver=1573539406' type='text/css' media='all' />
<link rel='stylesheet' id='new-theme-styles-css'  href='https://www.policyforum.net/wp-content/themes/policy-forum/css/sass/new-design.css?ver=1574657857' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css-css'  href='https://cdn.jsdelivr.net/npm/select2@4.0.12/dist/css/select2.min.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.policyforum.net","hash_tracking":"false","ua":"UA-57023306-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/real-time-validation-for-gravity-forms/public/assets/js/livevalidation_standalone.js?ver=1.7.0' id='real-time-validation-live-validation-js'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/real-time-validation-for-gravity-forms/public/assets/js/public.js?ver=1.7.0' id='real-time-validation-plugin-script-js'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/real-time-validation-for-gravity-forms/public/assets/js/default_validation.js?ver=1.7.0' id='real-time-validation-plugin-defaiult-skin-js-js'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/themes/policy-forum/js/gforms-js.js?ver=1574238827' id='theme-gforms-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/select2@4.0.12/dist/js/select2.min.js?ver=6.0.3' id='select2-js-js'></script>
<link rel="https://api.w.org/" href="https://www.policyforum.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.policyforum.net/wp-json/wp/v2/posts/56282" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.policyforum.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.policyforum.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.policyforum.net/?p=56282' />
<link rel="alternate" type="application/json+oembed" href="https://www.policyforum.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.policyforum.net%2Fnational-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.policyforum.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.policyforum.net%2Fnational-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw%2F&#038;format=xml" />
			<meta property="fb:pages" content="1427496667520464" />
							<meta property="ia:markup_url" content="https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/?ia_markup=1" />
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- All in one Favicon 4.7 --><link rel="icon" href="https://www.policyforum.net/wp-content/uploads/cache/2019/11/favicon-1/171372172.png" sizes="32x32" />
<link rel="icon" href="https://www.policyforum.net/wp-content/uploads/cache/2019/11/favicon-1/6616519.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.policyforum.net/wp-content/uploads/cache/2019/11/favicon-1/2126128291.png" />
<meta name="msapplication-TileImage" content="https://www.policyforum.net/wp-content/uploads/cache/2019/11/favicon-1/474484596.png" />

</head>


<body class="post-template-default single single-post postid-56282 single-format-standard">
<div class="wrapper">
    <header class="header-new  transparent can-transparent">

        <div class="inner">

            <!--<div class="header-push notext">&nbsp;</div>-->

            <div class="new-logo">
                <a href="/">
                    <img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/logo@2x.png" alt="Policy Forum"/>
                </a>
            </div>

            <div class="new-pf-logo">
                <a href="/">POLICY FORUM</a>
            </div>

            <div class="quick-links">

                <a href="#" class="search-new-btn">
                    <i class="fas fa-search"></i>
                </a>
				
				                    <div class="socials-new">
						                            <a href="https://www.facebook.com/asiapacificpolicysociety" target="_blank">
                                <i class="fab fa-facebook-square"></i>
                            </a>
						                            <a href="https://twitter.com/APPSPolicyForum" target="_blank">
                                <i class="fab fa-twitter-square"></i>
                            </a>
						                            <a href="https://open.spotify.com/show/6HGLGw9GFdl4eFzPh5fSpz" target="_blank">
                                <i class="fab fa-spotify"></i>
                            </a>
						                            <a href="https://itunes.apple.com/au/podcast/policy-forum-pod/id1100512143?mt=2&ls=1" target="_blank">
                                <i class="fas fa-podcast"></i>
                            </a>
						                    </div>
								
				
            </div>

            <button class="hamburger hamburger--spin" type="button">
                <span class="hamburger-box">
                    <span class="hamburger-inner"></span>
                </span>
            </button>

            <div class="nav-new">
				<ul id="menu-main-menu" class="menu-new"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.policyforum.net/browse/">Browse</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-269"><a href="https://www.policyforum.net/topics/">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-25625" class="horizontal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25625"><a href="#">In Focus:</a>
	<ul class="sub-menu">
		<li id="menu-item-41316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41316"><a href="https://www.policyforum.net/pacific-in-focus/">Pacific</a></li>
		<li id="menu-item-55422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55422"><a href="https://www.policyforum.net/in-focus-indonesia/">Indonesia</a></li>
		<li id="menu-item-27883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27883"><a href="https://www.policyforum.net/in-focus-poverty/">Poverty</a></li>
		<li id="menu-item-25626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25626"><a href="https://www.policyforum.net/focus-indo-pacific/">Indo-Pacific</a></li>
	</ul>
</li>
	<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-150"><a href="http://www.policyforum.net/topics/">Topics:</a>
	<ul class="sub-menu">
		<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.policyforum.net/topics/environment/">Environment &amp; energy</a></li>
		<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.policyforum.net/topics/science-and-research/">Science &#038; technology</a></li>
		<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://www.policyforum.net/topics/government-and-governance/">Government &#038; governance</a></li>
		<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.policyforum.net/topics/economics-and-finance/">Economics &#038; finance</a></li>
		<li id="menu-item-7169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7169"><a href="https://www.policyforum.net/topics/arts-culture-society/">Arts, culture &amp; society</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-37794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37794"><a href="https://www.policyforum.net/podcasts/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-37810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37810"><a href="https://www.policyforum.net/podcasts/">Podcasts:</a>
	<ul class="sub-menu">
		<li id="menu-item-37801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37801"><a href="/podcasts/?podcast_type=policy-forum">Policy Forum</a></li>
		<li id="menu-item-37802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37802"><a href="/podcasts/?podcast_type=democracy-sausage">Democracy Sausage</a></li>
		<li id="menu-item-37803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37803"><a href="/podcasts/?podcast_type=national-security">National Security</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.policyforum.net/event-listing/">Events</a></li>
<li id="menu-item-99" class="form-popup menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.policyforum.net/subscribe/">Subscribe</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.policyforum.net/contribute/">Contribute</a></li>
</ul>            </div>
            <div class="nav-new-mobile">
                <div class="mob-search">
                    <form method="get" action="/">
                        <input type="text" name="q" placeholder="Search"/>
                        <input type="hidden" name="post_type" value="post">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
				<ul id="menu-main-menu-1" class="menu-new-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.policyforum.net/browse/">Browse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-269"><a href="https://www.policyforum.net/topics/">Topics</a>
<ul class="sub-menu">
	<li class="horizontal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25625"><a href="#">In Focus:</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41316"><a href="https://www.policyforum.net/pacific-in-focus/">Pacific</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55422"><a href="https://www.policyforum.net/in-focus-indonesia/">Indonesia</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27883"><a href="https://www.policyforum.net/in-focus-poverty/">Poverty</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25626"><a href="https://www.policyforum.net/focus-indo-pacific/">Indo-Pacific</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-150"><a href="http://www.policyforum.net/topics/">Topics:</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.policyforum.net/topics/environment/">Environment &amp; energy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.policyforum.net/topics/science-and-research/">Science &#038; technology</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://www.policyforum.net/topics/government-and-governance/">Government &#038; governance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.policyforum.net/topics/economics-and-finance/">Economics &#038; finance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7169"><a href="https://www.policyforum.net/topics/arts-culture-society/">Arts, culture &amp; society</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37794"><a href="https://www.policyforum.net/podcasts/">Podcasts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37810"><a href="https://www.policyforum.net/podcasts/">Podcasts:</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37801"><a href="/podcasts/?podcast_type=policy-forum">Policy Forum</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37802"><a href="/podcasts/?podcast_type=democracy-sausage">Democracy Sausage</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37803"><a href="/podcasts/?podcast_type=national-security">National Security</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.policyforum.net/event-listing/">Events</a></li>
<li class="form-popup menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.policyforum.net/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.policyforum.net/contribute/">Contribute</a></li>
</ul>				                    <div class="socials-new-mobile">
						                            <a href="https://www.facebook.com/asiapacificpolicysociety" target="_blank">
                                <i class="fab fa-facebook-square"></i>
                            </a>
						                            <a href="https://twitter.com/APPSPolicyForum" target="_blank">
                                <i class="fab fa-twitter-square"></i>
                            </a>
						                            <a href="https://open.spotify.com/show/6HGLGw9GFdl4eFzPh5fSpz" target="_blank">
                                <i class="fab fa-spotify"></i>
                            </a>
						                            <a href="https://itunes.apple.com/au/podcast/policy-forum-pod/id1100512143?mt=2&ls=1" target="_blank">
                                <i class="fas fa-podcast"></i>
                            </a>
						                    </div>
				            </div>

            <!-- Search box -->
            <div class="search-bar-new">
                <form method="get" action="/">
                    <input type="text" name="q" placeholder="Search"/>
                    <input type="hidden" name="post_type" value="post">

                    <a href="" class="search-close"><i class="fas fa-times"></i></a>
                    <input type="submit" value="Search">
                </form>
            </div>
            <!-- /Search box -->

        </div>

    </header>
	
	    <!-- /.header -->

    <div class="featured not-home">
		
		            <div class="featured-image-new"
                 style="background-image: url(https://www.policyforum.net/wp-content/uploads/cache/2022/11/Untitled-1920-×-1280-px/1562804582.png); ">
                <div class="grad"></div>
				<div class="credits"><a href='https://pixabay.com/photos/surveillance-bricks-cameras-girls-2616771/' target='_blank' alt='photographers credit'>PHOTO: StockSnap on Pixabay</a></div >            </div>
		

        <div class="inner">

            <div class="content">

                <div class="ribbon-outer">
                    <h1 class="ribbon"><span>National Security Podcast: Women in National Security LIVE with Nina Davidson, Catherine Burn and Abigail Bradshaw</span></h1>
                </div>
				
				                    <div class="featured-image-new-mobile"
                         style="background-image: url(https://www.policyforum.net/wp-content/uploads/cache/2022/11/Untitled-1920-×-1280-px/1562804582.png); ">
                        <div class="grad"></div>
						<div class="credits"><a href='https://pixabay.com/photos/surveillance-bricks-cameras-girls-2616771/' target='_blank' alt='photographers credit'>PHOTO: StockSnap on Pixabay</a></div >                    </div>
				    
				                    <div class="excerpt"><p>Women in National Security</p>
</div>
				
				                    <div class="author">
                        <a href="https://www.policyforum.net/authors/nina-davidson/">Nina Davidson</a>, <a href="https://www.policyforum.net/authors/catherine-burn/">Catherine Burn</a>, <a href="https://www.policyforum.net/authors/abigail-bradshaw/">Abigail Bradshaw</a>, <a href="https://www.policyforum.net/authors/gai-brodtmann/">Gai Brodtmann</a>, <a href="https://www.policyforum.net/authors/meg-tapia/">Meg Tapia</a>                    </div>
								
            </div>
        </div>
    </div>

    <div class="main shell w-sidebar cf no-pad-top">

        <div class="content">
            <article class="post">
                <div class="post-head">
											
<div class="share">
	<ul>
		<li>
			Share		</li>

		<li>
			<span class='st_linkedin_custom' st_url="https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/" displayText='LinkedIn'>
				<img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/ico-share-1.png" alt="" />
			</span>
		</li>

		<li>
			<span class='st_facebook_custom' st_url="https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/" displayText='Facebook'>
				<img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/ico-share-2.png"  alt="" />
			</span>
		</li>

		<li>
			<span class='st_twitter_custom' st_title='National Security Podcast: Women in National Security LIVE with Nina Davidson, Catherine Burn and Abigail Bradshaw | #NatSecPod ' st_via="APPSPolicyForum" st_url="https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/" displayText='Tweet'>
				<img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/ico-share-3.png" alt="" />
			</span>
		</li>

		<li>
			<span class='st_sharethis_custom'  st_url="https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/" displayText='More'><strong>More</strong></span>
		</li>
	</ul>

	<ul>
				
		<li>
			<a href="#republish" class="btn republish-btn">
				Republish
				<img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/ico-share-5.png" alt="" />
			</a>
		</li>
	</ul>
</div><!-- /.share -->					
                    <p class="meta"><a href="https://www.policyforum.net/topics/national-security/">National security</a> | <a href="https://www.policyforum.net/region/australia/">Australia</a></p>

                    <p class="meta">25 November 2022</p>
                </div><!-- /.post-head -->
				
				                    <div class="post-entry">
						<p><strong>In this episode of the <em>National Security Podcast</em>, we bring you the final instalment of the Women in National Security mini-series, produced in collaboration with Accenture. </strong></p>
<p><span id="more-56282"></span></p>
<p>To celebrate the final episode of the Women in National Security mini-series, the ANU National Security College hosted a networking event and live podcast recording with more than 250 women at the National Gallery of Australia. Our hosts Gai Brodtmann, National Security College Futures Council member, and Meg Tapia, Principal Director for Defence and National Security at Accenture, were joined by Deputy Director-General at the Office of National Intelligence Nina Davidson, Deputy-Director General of the Australian Secret Intelligence Service Catherine Burn, and Head of the Australian Cyber Security Centre Abigail Bradshaw. The panel answer audience questions, addressing issues of gender equality, leadership, and authenticity. Drawing on live opinion polling results at the event, Gai and Meg discuss personal heroes and the use of gender targets, among other topics. Listen here: <a href="http://bit.ly/3gx8r7d">http://bit.ly/3gx8r7d</a></p>
<p><iframe src="https://embed.acast.com/13de84ee-6f50-420b-9f5a-52e94d3a2597/637ee407a7092200118200c5" width="100%" height="190px" frameborder="0"></iframe></p>
<p><strong>Nina Davidson</strong> is Deputy Director-General Intelligence at the Office of National Intelligence (ONI). She joined ONI in October 2021 following six years as Head of Office at the Australian Government’s Productivity Commission.</p>
<p><strong> </strong><strong>Catherine Burn </strong>was appointed as the Australian Secret Intelligence Service&#8217;s Deputy-Director General Capability &amp; Corporate Management in April 2018. Prior to this, Catherine had a distinguished career with the New South Wales Police Force reaching the rank of Deputy Commissioner.</p>
<p><strong>Abigail Bradshaw CSC</strong> is the Head of the Australian Cyber Security Centre (ACSC) and Deputy Director-General of the Australian Signals Directorate (ASD). She worked in the Department of the Prime Minister and Cabinet, most recently as the Deputy Coordinator of the National Bushfire Recovery Agency and prior to that as the Head of the National Security Division.</p>
<p><strong> </strong><strong>Gai Brodtmann </strong>is a member of the ANU National Security College&#8217;s Futures Council having previously served as a diplomat, defence consultant, Member of Parliament, Shadow Assistant Minister for Cyber Security and Defence, and Shadow Parliamentary Secretary for Defence.</p>
<p><strong>Meg Tapia</strong> has 16 years of experience in national security and foreign policy. She served as a diplomat in Papua New Guinea, Afghanistan, and Vanuatu. Currently, Meg is Principal Director for Defence and National Security at Accenture.</p>
<p>All episodes of the Women in National Security mini-series are available <a href="https://nsc.crawford.anu.edu.au/department-news/20214/celebrating-women-national-security" target="_blank" rel="nofollow noopener">here</a>.</p>
<p>The Dr Margot McCarthy Scholarship for women in national security will be offered for the first time in 2023. This scholarship will provide women with financial aid in order to complete a Master of National Security Policy at The Australian National University. For more information, reach out to <a href="mailto:crawford.degrees@anu.edu.au" target="_blank" rel="nofollow noopener">crawford.degrees@anu.edu.au</a>.</p>
<p><iframe loading="lazy" style="border-radius: 12px;" src="https://open.spotify.com/embed/episode/6d5D6d5sZqVwzyQNjuh777?utm_source=generator" width="100%" height="152" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><em>We’d love to hear from you! Send in your questions, comments, and suggestions to </em><a href="mailto:NatSecPod@anu.edu.au" target="_blank" rel="nofollow noopener"><em>NatSecPod@anu.edu.au</em></a><em>. You can tweet us </em><a href="https://twitter.com/NSC_ANU" target="_blank" rel="nofollow noopener"><em>@NSC_ANU</em></a><em> and be sure to subscribe so you don’t miss out on future episodes. The National Security Podcast is available on </em><a href="https://play.acast.com/s/the-national-security-podcast" target="_blank" rel="nofollow noopener"><em>Acast</em></a><em>, </em><a href="https://podcasts.apple.com/au/podcast/the-national-security-podcast/id1395131021" target="_blank" rel="nofollow noopener"><em>Apple Podcasts</em></a><em>, </em><a href="https://open.spotify.com/show/21Bv402HSjKW2mIGaqyWGE" target="_blank" rel="nofollow noopener"><em>Spotify</em></a><em>, and wherever you get your podcasts.</em></p>
                    </div><!-- /.post-entry -->
								
				                    <div class="post-foot">
                        <a href="#" class="back-to-top">Back to Top</a>
						
						
<div class="share">
	<ul>
		<li>
			Share		</li>

		<li>
			<span class='st_linkedin_custom' st_url="https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/" displayText='LinkedIn'>
				<img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/ico-share-1.png" alt="" />
			</span>
		</li>

		<li>
			<span class='st_facebook_custom' st_url="https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/" displayText='Facebook'>
				<img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/ico-share-2.png"  alt="" />
			</span>
		</li>

		<li>
			<span class='st_twitter_custom' st_title='National Security Podcast: Women in National Security LIVE with Nina Davidson, Catherine Burn and Abigail Bradshaw | #NatSecPod ' st_via="APPSPolicyForum" st_url="https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/" displayText='Tweet'>
				<img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/ico-share-3.png" alt="" />
			</span>
		</li>

		<li>
			<span class='st_sharethis_custom'  st_url="https://www.policyforum.net/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/" displayText='More'><strong>More</strong></span>
		</li>
	</ul>

	<ul>
				
		<li>
			<a href="#republish" class="btn republish-btn">
				Republish
				<img src="https://www.policyforum.net/wp-content/themes/policy-forum/images/ico-share-5.png" alt="" />
			</a>
		</li>
	</ul>
</div><!-- /.share -->                    </div><!-- /.post-foot -->
				            </article><!-- /.article -->
			
			
			                    <!-- CAV <a href="#popup-form" class="btn-join">-->
                    <a href="/join-society" class="btn-join">
						Join the APP Society                    </a>
								
								
				<div id="comments" class="comments">

			
		
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave your Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.policyforum.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment:</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required="required" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_378591726" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcMU9UZAAAAAG1Yunchu7KuLm3SkUDnPc4eXPHq" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='56282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div>			
			
        </div><!-- /.content -->
		
		
		            <div class="sidebar">
				
				                    <aside class="widget widget-about">
                        <h4 class="widget-title">About the Author</h4>

                        <div class="textwidget">
							<img width="128" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2022/03/nina-davidson-50b0e316/1235921323.jpg" class="attachment-128x128x1x author-widget size-128x128x1x author-widget wp-post-image" alt="" loading="lazy" />
<h4><a href="https://www.policyforum.net/authors/nina-davidson/">Nina Davidson</a></h4>

<p>Nina Davidson is Deputy Director-General Intelligence at the Office of National Intelligence (ONI). She joined ONI in October 2021 following six years as Head of Office at the Australian Government’s Productivity Commission.</p>
                        </div><!-- /.textwidget -->
                    </aside>
					
									
				                    <aside class="widget widget-about">
                        <h4 class="widget-title">About the Author</h4>

                        <div class="textwidget">
							<img width="128" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2022/05/r0_0_800_600_w800_h600_fmax/1031103483.jpg" class="attachment-128x128x1x author-widget size-128x128x1x author-widget wp-post-image" alt="" loading="lazy" />
<h4><a href="https://www.policyforum.net/authors/catherine-burn/">Catherine Burn</a></h4>

<p>Catherine Burn is Deputy Director-General of Capability and Corporate Management for the Australian Secret Intelligence Service.</p>
                        </div><!-- /.textwidget -->
                    </aside>
					
									
				                    <aside class="widget widget-about">
                        <h4 class="widget-title">About the Author</h4>

                        <div class="textwidget">
							<img width="128" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2022/04/Abigail-Bradshaw/4187674316.png" class="attachment-128x128x1x author-widget size-128x128x1x author-widget wp-post-image" alt="" loading="lazy" />
<h4><a href="https://www.policyforum.net/authors/abigail-bradshaw/">Abigail Bradshaw</a></h4>

<p>Abigail Bradshaw CSC is the Head of the Australian Cyber Security Centre and Deputy Director-General of the Australian Signals Directorate.</p>
                        </div><!-- /.textwidget -->
                    </aside>
					
									
				                    <aside class="widget widget-about">
                        <h4 class="widget-title">About the Author</h4>

                        <div class="textwidget">
							<img width="128" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2020/07/gai/3932009081.jpg" class="attachment-128x128x1x author-widget size-128x128x1x author-widget wp-post-image" alt="" loading="lazy" />
<h4><a href="https://www.policyforum.net/authors/gai-brodtmann/">Gai Brodtmann</a></h4>

<p>Gai Brodtmann is convenor of the National Security College’s Women in National Security conference, and former Member for Canberra and Shadow Assistant Minister for Cyber Security and Defence.</p>
                        </div><!-- /.textwidget -->
                    </aside>
					
									
				                    <aside class="widget widget-about">
                        <h4 class="widget-title">About the Author</h4>

                        <div class="textwidget">
							<img width="128" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2022/03/FMZdk-LaIAQoINg/2120969980.jpg" class="attachment-128x128x1x author-widget size-128x128x1x author-widget wp-post-image" alt="" loading="lazy" />
<h4><a href="https://www.policyforum.net/authors/meg-tapia/">Meg Tapia</a></h4>

<p>Meg Tapia is Principal Director for Defence and National Security at Accenture.</p>
                        </div><!-- /.textwidget -->
                    </aside>
					
									
								
				
                    <aside class="widget widget-links">
                        <h4 class="widget-title">You might also like</h4>
						
						<ul>
			<li>
			<a href="https://www.policyforum.net/europe-a-new-player-in-the-indo-pacific/">
				<img width="186" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2019/01/toy-1551380_1920-2/545229541.jpg" class="attachment-186x128x1 size-186x128x1 wp-post-image" alt="" loading="lazy" />				

				<strong>Europe: a new player in the Indo-Pacific </strong>
				
			</a>
							<span class="x"><a href="https://www.policyforum.net/authors/eva-pejsova/">EVA PEJSOVA</a></span>
					</li>
			<li>
			<a href="https://www.policyforum.net/the-indo-pacific-is-what-you-make-of-it/">
				<img width="186" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2018/07/42390366504_e650a35f63_k/1611906172.jpg" class="attachment-186x128x1 size-186x128x1 wp-post-image" alt="" loading="lazy" />				

				<strong>The Indo-Pacific is what you make of it </strong>
				
			</a>
							<span class="x"><a href="https://www.policyforum.net/authors/andrew-phillips/">ANDREW PHILLIPS</a></span>
					</li>
			<li>
			<a href="https://www.policyforum.net/helsinki-head-scratcher/">
				<img width="186" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2018/06/NSC-podcast/897228381.jpg" class="attachment-186x128x1 size-186x128x1 wp-post-image" alt="" loading="lazy" />				

				<strong>National Security Podcast Extra: The Helsinki... </strong>
				
			</a>
							<span class="x"><a href="https://www.policyforum.net/authors/matthew-sussex/">MATTHEW SUSSEX</a></span>
					</li>
			<li>
			<a href="https://www.policyforum.net/national-security-podcast-lindy-cameron-ceo-of-the-uk-national-cyber-security-centre/">
				<img width="186" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2022/04/women-in-national-security-image/2151653083.jpg" class="attachment-186x128x1 size-186x128x1 wp-post-image" alt="" loading="lazy" />				

				<strong>National Security Podcast: Lindy Cameron, CEO... </strong>
				
			</a>
							<span class="x"><a href="https://www.policyforum.net/authors/lindy-cameron/">LINDY CAMERON</a></span>
					</li>
			<li>
			<a href="https://www.policyforum.net/the-need-for-clarity-in-international-cyber-law/">
				<img width="186" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2017/09/The-need-for-clarity/2488429501.jpg" class="attachment-186x128x1 size-186x128x1 wp-post-image" alt="" loading="lazy" />				

				<strong>The need for clarity in international cyber... </strong>
				
			</a>
							<span class="x"><a href="https://www.policyforum.net/authors/robert-mclaughlin/">ROBERT MCLAUGHLIN</a></span>
					</li>
			<li>
			<a href="https://www.policyforum.net/national-security-podcast-right-wing-extremism-and-domestic-terror-part-two/">
				<img width="186" height="128" src="https://www.policyforum.net/wp-content/uploads/cache/2019/10/NSC-podcast-original/2281245284.jpg" class="attachment-186x128x1 size-186x128x1 wp-post-image" alt="" loading="lazy" />				

				<strong>National Security Podcast: Right-wing... </strong>
				
			</a>
							<span class="x"><a href="https://www.policyforum.net/authors/nicholas-rasmussen/">NICHOLAS RASMUSSEN</a></span>
					</li>
	</ul>                    </aside>
				
				
            </div><!-- /.sidebar -->
		
    </div><!-- /.main -->

	<div style="display:none">
	<div id="republish" class="text-popup">
		<p class="press">Press Ctrl+C to copy</p>
		<h2>Republish</h2>
		<textarea class="republish-cnt" name="" id="" cols="30" rows="10"></textarea>

		<a href="#" class="btn close">Close</a>
	</div>
</div>	
	
<footer class="footer-new">
    <div class="orange">
        <div class="inner">
            <div class="footer-main-links">
				<ul id="menu-footer-quick-links" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.policyforum.net/about-us/">About us</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.policyforum.net/contact-us/">Contact us</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.policyforum.net/contribute/">Contribute</a></li>
<li id="menu-item-22" class="form-popup menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.policyforum.net/subscribe/">Subscribe</a></li>
<li id="menu-item-19035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19035"><a href="https://www.policyforum.net/partners/">Partners</a></li>
</ul><div class="login-links-footer">
			<a href="https://www.policyforum.net/wp-login.php">Log In</a>
	</div>
            </div>
        </div>
    </div>
    <div class="grey">
        <div class="inner">
			<div class="footer-nav-new"><ul id="menu-footer-menu" class="menu"><li id="menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-167"><a href="http://www.policyforum.net/topics/">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-7168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7168"><a href="https://www.policyforum.net/topics/arts-culture-society/">Arts, culture &#038; society</a></li>
	<li id="menu-item-24205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24205"><a href="https://www.policyforum.net/topics/belt-road/">Belt and Road</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.policyforum.net/topics/development/">Development</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.policyforum.net/topics/economics-and-finance/">Economics and finance</a></li>
	<li id="menu-item-1272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272"><a href="https://www.policyforum.net/topics/education/">Education</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.policyforum.net/topics/environment/">Environment &#038; energy</a></li>
	<li id="menu-item-1274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274"><a href="https://www.policyforum.net/topics/agriculture/">Food &#038; water</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.policyforum.net/topics/government-and-governance/">Government and governance</a></li>
	<li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://www.policyforum.net/topics/health/">Health</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.policyforum.net/topics/international-relations/">International relations</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.policyforum.net/topics/law/">Law</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="https://www.policyforum.net/topics/national-security/">National security</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.policyforum.net/topics/science-and-research/">Science and technology</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.policyforum.net/topics/social-policy/">Social policy</a></li>
	<li id="menu-item-11820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11820"><a href="https://www.policyforum.net/topics/south-china-sea/">South China Sea</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.policyforum.net/topics/trade-and-industry/">Trade and industry</a></li>
</ul>
</li>
<li id="menu-item-168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-168"><a href="http://www.policyforum.net/topics/?by=region">Region</a>
<ul class="sub-menu">
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-region current-post-ancestor current-menu-parent current-post-parent menu-item-169"><a href="https://www.policyforum.net/region/australia/">Australia</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-170"><a href="https://www.policyforum.net/region/asia/">Asia</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-171"><a href="https://www.policyforum.net/region/east-asia/">East Asia</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-174"><a href="https://www.policyforum.net/region/south-asia/">South Asia</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-173"><a href="https://www.policyforum.net/region/southeast-asia/">Southeast Asia</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-175"><a href="https://www.policyforum.net/region/the-pacific/">The Pacific</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-177"><a href="https://www.policyforum.net/region/the-world/">The World</a></li>
</ul>
</li>
<li id="menu-item-27884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27884"><a href="#">In Focus</a>
<ul class="sub-menu">
	<li id="menu-item-27886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27886"><a href="https://www.policyforum.net/focus-indo-pacific/">Indo-Pacific</a></li>
	<li id="menu-item-27885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27885"><a href="https://www.policyforum.net/in-focus-poverty/">Poverty</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53"><a href="https://www.policyforum.net/legal/">Legal</a>
<ul class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.policyforum.net/legal/terms-conditions/">Terms and conditions</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.policyforum.net/legal/privacy/">Privacy</a></li>
	<li id="menu-item-1478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1478"><a href="https://www.policyforum.net/legal/comments-policy/">Comments policy</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56"><a href="https://www.policyforum.net/partners/">Partners</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a target="_blank" rel="noopener" href="https://crawford.anu.edu.au/">Crawford School of Public Policy</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a target="_blank" rel="noopener" href="http://onlinelibrary.wiley.com/journal/10.1002/%28ISSN%292050-2680">APPS</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a target="_blank" rel="noopener" href="https://asiaandthepacificpolicystudies.crawford.anu.edu.au/asia-pacific-policy-society">APP Society</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a target="_blank" rel="noopener" href="http://asiapacific.anu.edu.au/">ANU College of Asia and the Pacific</a></li>
</ul>
</li>
<li id="menu-item-1496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1496"><a>Society</a>
<ul class="sub-menu">
	<li id="menu-item-1501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1501"><a href="https://www.policyforum.net/society/">About The Society</a></li>
	<li id="menu-item-1497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1497"><a href="https://www.policyforum.net/society-constitution/">Society Constitution</a></li>
	<li id="menu-item-2386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2386"><a href="https://www.policyforum.net/join-society/">Join the Society</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>
    <div class="white">
        <div class="inner">
            <div class="half">
                <div class="banners">
                    <ul>
						                            <li>
								<a target="_blank" href="https://crawford.anu.edu.au/"><img width="145" height="100" src="https://www.policyforum.net/wp-content/uploads/2019/11/ANU-Crawford-Logo-300x207@2x-2-145x100.png" class="attachment-footer-logo size-footer-logo" alt="" loading="lazy" srcset="https://www.policyforum.net/wp-content/uploads/2019/11/ANU-Crawford-Logo-300x207@2x-2-145x100.png 145w, https://www.policyforum.net/wp-content/uploads/2019/11/ANU-Crawford-Logo-300x207@2x-2-300x207.png 300w, https://www.policyforum.net/wp-content/uploads/2019/11/ANU-Crawford-Logo-300x207@2x-2-80x55.png 80w, https://www.policyforum.net/wp-content/uploads/2019/11/ANU-Crawford-Logo-300x207@2x-2.png 303w" sizes="(max-width: 145px) 100vw, 145px" /></a>                            </li>
						                            <li>
								<a target="_blank" href="https://asiaandthepacificpolicystudies.crawford.anu.edu.au/asia-pacific-policy-society"><img width="337" height="100" src="https://www.policyforum.net/wp-content/uploads/2019/11/logo@2x-1-337x100.png" class="attachment-footer-logo size-footer-logo" alt="" loading="lazy" srcset="https://www.policyforum.net/wp-content/uploads/2019/11/logo@2x-1-337x100.png 337w, https://www.policyforum.net/wp-content/uploads/2019/11/logo@2x-1-300x89.png 300w, https://www.policyforum.net/wp-content/uploads/2019/11/logo@2x-1-185x55.png 185w, https://www.policyforum.net/wp-content/uploads/2019/11/logo@2x-1.png 492w" sizes="(max-width: 337px) 100vw, 337px" /></a>                            </li>
						                            <li>
								<a target="_blank" href="http://asiapacific.anu.edu.au/"><img width="145" height="100" src="https://www.policyforum.net/wp-content/uploads/2019/11/Image-1@2x-1-1-145x100.png" class="attachment-footer-logo size-footer-logo" alt="" loading="lazy" srcset="https://www.policyforum.net/wp-content/uploads/2019/11/Image-1@2x-1-1-145x100.png 145w, https://www.policyforum.net/wp-content/uploads/2019/11/Image-1@2x-1-1.png 300w, https://www.policyforum.net/wp-content/uploads/2019/11/Image-1@2x-1-1-80x55.png 80w" sizes="(max-width: 145px) 100vw, 145px" /></a>                            </li>
						                    </ul>
                </div><!-- /.banners -->
            </div>
            <div class="half">
				                    <div class="copyright">
												                        <div>
							© Copyright 2022 Asia &amp; the Pacific Policy Society                        </div>
						                            Website design: <a title="Code and Visual" href="https://www.codeandvisual.com.au" target="_blank">Code and Visual</a>
												                    </div><!-- /.copyright -->
				            </div>
        </div>
    </div>
</footer>

</div><!-- /.wrapper -->

    <div style="display:none">
        <div id="popup-form" class="popup-form">
            <a href="#" class="mfp-close close">&times;</a>
			<script type="text/javascript"></script>
                <div class='gf_browser_chrome gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_3' style='display:none'><div id='gf_3' class='gform_anchor' tabindex='-1'></div>
                        <div class='gform_heading'>
                            <h3 class="gform_title">Subscribe</h3>
                            <span class='gform_description'></span>
                        </div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_3' id='gform_3'  action='/national-security-podcast-women-in-national-security-live-with-nina-davidson-catherine-burn-and-abigail-bradshaw/#gf_3' >
                        <div class='gform_body gform-body'><ul id='gform_fields_3' class='gform_fields top_label form_sublabel_below description_below'><li id="field_3_5"  class="gfield gsection w-desc field_sublabel_below field_description_below gfield_visibility_visible gfield-section gfield-medium"  data-field-class="gfield-section gfield-medium" data-js-reload="field_3_5"><h2 class="gsection_title"></h2><div class='gsection_description' id='gfield_description_3_5'>*Required</div></li><li id="field_3_1"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-select gfield-medium"  data-field-class="gfield-select gfield-medium" data-js-reload="field_3_1"><label class='gfield_label' for='input_3_1' >Title<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_select'><select name='input_1' id='input_3_1' class='medium gfield_select'    aria-required="true" aria-invalid="false" ><option value='' >Select</option><option value='Mr.' >Mr.</option><option value='Mrs.' >Mrs.</option><option value='Ms.' >Ms.</option><option value='Dr.' >Dr.</option><option value='Prof.' >Prof.</option><option value='Rev.' >Rev.</option><option value='Other' >Other</option></select></div></li><li id="field_3_2"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-text gfield-medium"  data-field-class="gfield-text gfield-medium" data-js-reload="field_3_2"><label class='gfield_label' for='input_3_2' >First Name<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_3_2' type='text' value='' class='medium'     aria-required="true" aria-invalid="false"   /> </div></li><li id="field_3_3"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-text gfield-medium"  data-field-class="gfield-text gfield-medium" data-js-reload="field_3_3"><label class='gfield_label' for='input_3_3' >Last Name<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_3_3' type='text' value='' class='medium'     aria-required="true" aria-invalid="false"   /> </div></li><li id="field_3_4"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-email gfield-medium"  data-field-class="gfield-email gfield-medium" data-js-reload="field_3_4"><label class='gfield_label' for='input_3_4' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_4' id='input_3_4' type='text' value='' class='medium'    aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_3_20"  class="gfield gsection w-desc field_sublabel_below field_description_below gfield_visibility_visible gfield-section gfield-medium"  data-field-class="gfield-section gfield-medium" data-js-reload="field_3_20"><h2 class="gsection_title"></h2></li><li id="field_3_6"  class="gfield list-checkbox gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-checkbox gfield-medium"  data-field-class="gfield-checkbox gfield-medium" data-js-reload="field_3_6"><label class='gfield_label gfield_label_before_complex'  >Please select the categories you are interested in:<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_3_6'><li class='gchoice gchoice_3_6_1'>
								<input class='gfield-choice-input' name='input_6.1' type='checkbox'  value='belt-road|category'  id='choice_3_6_1'   />
								<label for='choice_3_6_1' id='label_3_6_1'>Belt and Road</label>
							</li><li class='gchoice gchoice_3_6_2'>
								<input class='gfield-choice-input' name='input_6.2' type='checkbox'  value='development|category'  id='choice_3_6_2'   />
								<label for='choice_3_6_2' id='label_3_6_2'>Development</label>
							</li><li class='gchoice gchoice_3_6_3'>
								<input class='gfield-choice-input' name='input_6.3' type='checkbox'  value='economics-and-finance|category'  id='choice_3_6_3'   />
								<label for='choice_3_6_3' id='label_3_6_3'>Economics and finance</label>
							</li><li class='gchoice gchoice_3_6_4'>
								<input class='gfield-choice-input' name='input_6.4' type='checkbox'  value='environment|category'  id='choice_3_6_4'   />
								<label for='choice_3_6_4' id='label_3_6_4'>Environment &amp; energy</label>
							</li><li class='gchoice gchoice_3_6_5'>
								<input class='gfield-choice-input' name='input_6.5' type='checkbox'  value='government-and-governance|category'  id='choice_3_6_5'   />
								<label for='choice_3_6_5' id='label_3_6_5'>Government and governance</label>
							</li><li class='gchoice gchoice_3_6_6'>
								<input class='gfield-choice-input' name='input_6.6' type='checkbox'  value='trade-and-industry|category'  id='choice_3_6_6'   />
								<label for='choice_3_6_6' id='label_3_6_6'>Trade and industry</label>
							</li><li class='gchoice gchoice_3_6_7'>
								<input class='gfield-choice-input' name='input_6.7' type='checkbox'  value='international-relations|category'  id='choice_3_6_7'   />
								<label for='choice_3_6_7' id='label_3_6_7'>International relations</label>
							</li><li class='gchoice gchoice_3_6_8'>
								<input class='gfield-choice-input' name='input_6.8' type='checkbox'  value='law|category'  id='choice_3_6_8'   />
								<label for='choice_3_6_8' id='label_3_6_8'>Law</label>
							</li><li class='gchoice gchoice_3_6_9'>
								<input class='gfield-choice-input' name='input_6.9' type='checkbox'  value='national-security|category'  id='choice_3_6_9'   />
								<label for='choice_3_6_9' id='label_3_6_9'>National security</label>
							</li><li class='gchoice gchoice_3_6_11'>
								<input class='gfield-choice-input' name='input_6.11' type='checkbox'  value='science-and-research|category'  id='choice_3_6_11'   />
								<label for='choice_3_6_11' id='label_3_6_11'>Science and technology</label>
							</li><li class='gchoice gchoice_3_6_12'>
								<input class='gfield-choice-input' name='input_6.12' type='checkbox'  value='social-policy|category'  id='choice_3_6_12'   />
								<label for='choice_3_6_12' id='label_3_6_12'>Social policy</label>
							</li><li class='gchoice gchoice_3_6_13'>
								<input class='gfield-choice-input' name='input_6.13' type='checkbox'  value='education|category'  id='choice_3_6_13'   />
								<label for='choice_3_6_13' id='label_3_6_13'>Education</label>
							</li><li class='gchoice gchoice_3_6_14'>
								<input class='gfield-choice-input' name='input_6.14' type='checkbox'  value='health|category'  id='choice_3_6_14'   />
								<label for='choice_3_6_14' id='label_3_6_14'>Health</label>
							</li><li class='gchoice gchoice_3_6_15'>
								<input class='gfield-choice-input' name='input_6.15' type='checkbox'  value='agriculture|category'  id='choice_3_6_15'   />
								<label for='choice_3_6_15' id='label_3_6_15'>Food &amp; water</label>
							</li><li class='gchoice gchoice_3_6_16'>
								<input class='gfield-choice-input' name='input_6.16' type='checkbox'  value='arts-culture-society|category'  id='choice_3_6_16'   />
								<label for='choice_3_6_16' id='label_3_6_16'>Arts, culture &amp; society</label>
							</li><li class='gchoice gchoice_3_6_17'>
								<input class='gfield-choice-input' name='input_6.17' type='checkbox'  value='south-china-sea|category'  id='choice_3_6_17'   />
								<label for='choice_3_6_17' id='label_3_6_17'>South China Sea</label>
							</li><li class='gchoice gchoice_3_6_18'>
								<input class='gfield-choice-input' name='input_6.18' type='checkbox'  value='australia|region'  id='choice_3_6_18'   />
								<label for='choice_3_6_18' id='label_3_6_18'>Australia</label>
							</li><li class='gchoice gchoice_3_6_19'>
								<input class='gfield-choice-input' name='input_6.19' type='checkbox'  value='asia|region'  id='choice_3_6_19'   />
								<label for='choice_3_6_19' id='label_3_6_19'>Asia</label>
							</li><li class='gchoice gchoice_3_6_21'>
								<input class='gfield-choice-input' name='input_6.21' type='checkbox'  value='east-asia|region'  id='choice_3_6_21'   />
								<label for='choice_3_6_21' id='label_3_6_21'>East Asia</label>
							</li><li class='gchoice gchoice_3_6_22'>
								<input class='gfield-choice-input' name='input_6.22' type='checkbox'  value='south-asia|region'  id='choice_3_6_22'   />
								<label for='choice_3_6_22' id='label_3_6_22'>South Asia</label>
							</li><li class='gchoice gchoice_3_6_23'>
								<input class='gfield-choice-input' name='input_6.23' type='checkbox'  value='southeast-asia|region'  id='choice_3_6_23'   />
								<label for='choice_3_6_23' id='label_3_6_23'>Southeast Asia</label>
							</li><li class='gchoice gchoice_3_6_24'>
								<input class='gfield-choice-input' name='input_6.24' type='checkbox'  value='the-pacific|region'  id='choice_3_6_24'   />
								<label for='choice_3_6_24' id='label_3_6_24'>The Pacific</label>
							</li><li class='gchoice gchoice_3_6_25'>
								<input class='gfield-choice-input' name='input_6.25' type='checkbox'  value='the-world|region'  id='choice_3_6_25'   />
								<label for='choice_3_6_25' id='label_3_6_25'>The World</label>
							</li><li class='gchoice gchoice_3_6_26'>
								<input class='gfield-choice-input' name='input_6.26' type='checkbox'  value='south-east-asia|region'  id='choice_3_6_26'   />
								<label for='choice_3_6_26' id='label_3_6_26'>South East Asia</label>
							</li></ul></div></li><li id="field_3_7"  class="gfield gsection field_sublabel_below field_description_below gfield_visibility_visible gfield-section gfield-medium"  data-field-class="gfield-section gfield-medium" data-js-reload="field_3_7"><h2 class="gsection_title"></h2></li><li id="field_3_8"  class="gfield join-app field_sublabel_below field_description_below gfield_visibility_visible gfield-checkbox gfield-medium"  data-field-class="gfield-checkbox gfield-medium" data-js-reload="field_3_8"><label class='gfield_label gfield_label_before_complex'  >Join the APP Society</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_3_8'><li class='gchoice gchoice_3_8_1'>
								<input class='gfield-choice-input' name='input_8.1' type='checkbox'  value='Join the APP Society'  id='choice_3_8_1'   aria-describedby="gfield_description_3_8"/>
								<label for='choice_3_8_1' id='label_3_8_1'>Join the APP Society</label>
							</li></ul></div><div class='gfield_description' id='gfield_description_3_8'>Please provide further information to join the APP Society:</div></li><li id="field_3_22"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-text gfield-small"  data-field-class="gfield-text gfield-small" data-js-reload="field_3_22"><label class='gfield_label' for='input_3_22' >Username<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_22' id='input_3_22' type='text' value='' class='small'     aria-required="true" aria-invalid="false"   /> </div></li><li id="field_3_23"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-text gfield-small"  data-field-class="gfield-text gfield-small" data-js-reload="field_3_23"><label class='gfield_label' for='input_3_23' >Password<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_23' id='input_3_23' type='password' value='' class='small'     aria-required="true" aria-invalid="false"   /> </div></li><li id="field_3_11"  class="gfield gsection w-title field_sublabel_below field_description_below gfield_visibility_visible gfield-section gfield-medium"  data-field-class="gfield-section gfield-medium" data-js-reload="field_3_11"><h2 class="gsection_title">Professional Details:</h2></li><li id="field_3_12"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-text gfield-small"  data-field-class="gfield-text gfield-small" data-js-reload="field_3_12"><label class='gfield_label' for='input_3_12' >Position<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_12' id='input_3_12' type='text' value='' class='small'     aria-required="true" aria-invalid="false"   /> </div></li><li id="field_3_13"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-text gfield-small"  data-field-class="gfield-text gfield-small" data-js-reload="field_3_13"><label class='gfield_label' for='input_3_13' >Organisation<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_13' id='input_3_13' type='text' value='' class='small'     aria-required="true" aria-invalid="false"   /> </div></li><li id="field_3_14"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-select gfield-small"  data-field-class="gfield-select gfield-small" data-js-reload="field_3_14"><label class='gfield_label' for='input_3_14' >Organisation Type<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_select'><select name='input_14' id='input_3_14' class='small gfield_select'    aria-required="true" aria-invalid="false" ><option value='' selected='selected'>- Select -</option><option value='Government' >Government</option><option value='University' >University</option><option value='Think tank' >Think tank</option><option value='NGO' >NGO</option><option value='International organisation' >International organisation</option><option value='Media' >Media</option><option value='Other' >Other</option></select></div></li><li id="field_3_21"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-select gfield-small"  data-field-class="gfield-select gfield-small" data-js-reload="field_3_21"><label class='gfield_label' for='input_3_21' >Country<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_select'><select name='input_21' id='input_3_21' class='small gfield_select'    aria-required="true" aria-invalid="false" ><option value='' >- Select -</option><option value='Afghanistan' >Afghanistan</option><option value='Albania' >Albania</option><option value='Algeria' >Algeria</option><option value='American Samoa' >American Samoa</option><option value='Andorra' >Andorra</option><option value='Angola' >Angola</option><option value='Antigua and Barbuda' >Antigua and Barbuda</option><option value='Argentina' >Argentina</option><option value='Armenia' >Armenia</option><option value='Australia' >Australia</option><option value='Austria' >Austria</option><option value='Azerbaijan' >Azerbaijan</option><option value='Bahamas' >Bahamas</option><option value='Bahrain' >Bahrain</option><option value='Bangladesh' >Bangladesh</option><option value='Barbados' >Barbados</option><option value='Belarus' >Belarus</option><option value='Belgium' >Belgium</option><option value='Belize' >Belize</option><option value='Benin' >Benin</option><option value='Bermuda' >Bermuda</option><option value='Bhutan' >Bhutan</option><option value='Bolivia' >Bolivia</option><option value='Bosnia and Herzegovina' >Bosnia and Herzegovina</option><option value='Botswana' >Botswana</option><option value='Brazil' >Brazil</option><option value='Brunei' >Brunei</option><option value='Bulgaria' >Bulgaria</option><option value='Burkina Faso' >Burkina Faso</option><option value='Burundi' >Burundi</option><option value='Cambodia' >Cambodia</option><option value='Cameroon' >Cameroon</option><option value='Canada' >Canada</option><option value='Cape Verde' >Cape Verde</option><option value='Cayman Islands' >Cayman Islands</option><option value='Central African Republic' >Central African Republic</option><option value='Chad' >Chad</option><option value='Chile' >Chile</option><option value='China' >China</option><option value='Colombia' >Colombia</option><option value='Comoros' >Comoros</option><option value='Congo, Democratic Republic of the' >Congo, Democratic Republic of the</option><option value='Congo, Republic of the' >Congo, Republic of the</option><option value='Costa Rica' >Costa Rica</option><option value='Côte d&#039;Ivoire' >Côte d&#039;Ivoire</option><option value='Croatia' >Croatia</option><option value='Cuba' >Cuba</option><option value='Cyprus' >Cyprus</option><option value='Czech Republic' >Czech Republic</option><option value='Denmark' >Denmark</option><option value='Djibouti' >Djibouti</option><option value='Dominica' >Dominica</option><option value='Dominican Republic' >Dominican Republic</option><option value='East Timor' >East Timor</option><option value='Ecuador' >Ecuador</option><option value='Egypt' >Egypt</option><option value='El Salvador' >El Salvador</option><option value='Equatorial Guinea' >Equatorial Guinea</option><option value='Eritrea' >Eritrea</option><option value='Estonia' >Estonia</option><option value='Ethiopia' >Ethiopia</option><option value='Fiji' >Fiji</option><option value='Finland' >Finland</option><option value='France' >France</option><option value='French Polynesia' >French Polynesia</option><option value='Gabon' >Gabon</option><option value='Gambia' >Gambia</option><option value='Georgia' >Georgia</option><option value='Germany' >Germany</option><option value='Ghana' >Ghana</option><option value='Greece' >Greece</option><option value='Greenland' >Greenland</option><option value='Grenada' >Grenada</option><option value='Guam' >Guam</option><option value='Guatemala' >Guatemala</option><option value='Guinea' >Guinea</option><option value='Guinea-Bissau' >Guinea-Bissau</option><option value='Guyana' >Guyana</option><option value='Haiti' >Haiti</option><option value='Honduras' >Honduras</option><option value='Hong Kong' >Hong Kong</option><option value='Hungary' >Hungary</option><option value='Iceland' >Iceland</option><option value='India' >India</option><option value='Indonesia' >Indonesia</option><option value='Iran' >Iran</option><option value='Iraq' >Iraq</option><option value='Ireland' >Ireland</option><option value='Israel' >Israel</option><option value='Italy' >Italy</option><option value='Jamaica' >Jamaica</option><option value='Japan' >Japan</option><option value='Jordan' >Jordan</option><option value='Kazakhstan' >Kazakhstan</option><option value='Kenya' >Kenya</option><option value='Kiribati' >Kiribati</option><option value='North Korea' >North Korea</option><option value='South Korea' >South Korea</option><option value='Kosovo' >Kosovo</option><option value='Kuwait' >Kuwait</option><option value='Kyrgyzstan' >Kyrgyzstan</option><option value='Laos' >Laos</option><option value='Latvia' >Latvia</option><option value='Lebanon' >Lebanon</option><option value='Lesotho' >Lesotho</option><option value='Liberia' >Liberia</option><option value='Libya' >Libya</option><option value='Liechtenstein' >Liechtenstein</option><option value='Lithuania' >Lithuania</option><option value='Luxembourg' >Luxembourg</option><option value='Macedonia' >Macedonia</option><option value='Madagascar' >Madagascar</option><option value='Malawi' >Malawi</option><option value='Malaysia' >Malaysia</option><option value='Maldives' >Maldives</option><option value='Mali' >Mali</option><option value='Malta' >Malta</option><option value='Marshall Islands' >Marshall Islands</option><option value='Mauritania' >Mauritania</option><option value='Mauritius' >Mauritius</option><option value='Mexico' >Mexico</option><option value='Micronesia' >Micronesia</option><option value='Moldova' >Moldova</option><option value='Monaco' >Monaco</option><option value='Mongolia' >Mongolia</option><option value='Montenegro' >Montenegro</option><option value='Morocco' >Morocco</option><option value='Mozambique' >Mozambique</option><option value='Myanmar' >Myanmar</option><option value='Namibia' >Namibia</option><option value='Nauru' >Nauru</option><option value='Nepal' >Nepal</option><option value='Netherlands' >Netherlands</option><option value='New Zealand' >New Zealand</option><option value='Nicaragua' >Nicaragua</option><option value='Niger' >Niger</option><option value='Nigeria' >Nigeria</option><option value='Norway' >Norway</option><option value='Northern Mariana Islands' >Northern Mariana Islands</option><option value='Oman' >Oman</option><option value='Pakistan' >Pakistan</option><option value='Palau' >Palau</option><option value='Palestine' >Palestine</option><option value='Panama' >Panama</option><option value='Papua New Guinea' >Papua New Guinea</option><option value='Paraguay' >Paraguay</option><option value='Peru' >Peru</option><option value='Philippines' >Philippines</option><option value='Poland' >Poland</option><option value='Portugal' >Portugal</option><option value='Puerto Rico' >Puerto Rico</option><option value='Qatar' >Qatar</option><option value='Romania' >Romania</option><option value='Russia' >Russia</option><option value='Rwanda' >Rwanda</option><option value='Saint Kitts and Nevis' >Saint Kitts and Nevis</option><option value='Saint Lucia' >Saint Lucia</option><option value='Saint Vincent and the Grenadines' >Saint Vincent and the Grenadines</option><option value='Samoa' >Samoa</option><option value='San Marino' >San Marino</option><option value='Sao Tome and Principe' >Sao Tome and Principe</option><option value='Saudi Arabia' >Saudi Arabia</option><option value='Senegal' >Senegal</option><option value='Serbia and Montenegro' >Serbia and Montenegro</option><option value='Seychelles' >Seychelles</option><option value='Sierra Leone' >Sierra Leone</option><option value='Singapore' >Singapore</option><option value='Slovakia' >Slovakia</option><option value='Slovenia' >Slovenia</option><option value='Solomon Islands' >Solomon Islands</option><option value='Somalia' >Somalia</option><option value='South Africa' >South Africa</option><option value='Spain' >Spain</option><option value='Sri Lanka' >Sri Lanka</option><option value='Sudan' >Sudan</option><option value='Sudan, South' >Sudan, South</option><option value='Suriname' >Suriname</option><option value='Swaziland' >Swaziland</option><option value='Sweden' >Sweden</option><option value='Switzerland' >Switzerland</option><option value='Syria' >Syria</option><option value='Taiwan' >Taiwan</option><option value='Tajikistan' >Tajikistan</option><option value='Tanzania' >Tanzania</option><option value='Thailand' >Thailand</option><option value='Togo' >Togo</option><option value='Tonga' >Tonga</option><option value='Trinidad and Tobago' >Trinidad and Tobago</option><option value='Tunisia' >Tunisia</option><option value='Turkey' >Turkey</option><option value='Turkmenistan' >Turkmenistan</option><option value='Tuvalu' >Tuvalu</option><option value='Uganda' >Uganda</option><option value='Ukraine' >Ukraine</option><option value='United Arab Emirates' >United Arab Emirates</option><option value='United Kingdom' >United Kingdom</option><option value='United States' >United States</option><option value='Uruguay' >Uruguay</option><option value='Uzbekistan' >Uzbekistan</option><option value='Vanuatu' >Vanuatu</option><option value='Vatican City' >Vatican City</option><option value='Venezuela' >Venezuela</option><option value='Vietnam' >Vietnam</option><option value='Virgin Islands, British' >Virgin Islands, British</option><option value='Virgin Islands, U.S.' >Virgin Islands, U.S.</option><option value='Yemen' >Yemen</option><option value='Zambia' >Zambia</option><option value='Zimbabwe' >Zimbabwe</option></select></div></li><li id="field_3_15"  class="gfield field_sublabel_below field_description_below gfield_visibility_visible gfield-textarea gfield-large"  data-field-class="gfield-textarea gfield-large" data-js-reload="field_3_15"><label class='gfield_label' for='input_3_15' >Describe your Role</label><div class='ginput_container ginput_container_textarea'><textarea name='input_15' id='input_3_15' class='textarea large'  aria-describedby="gfield_description_3_15"    aria-invalid="false"   rows='10' cols='50'></textarea></div><div class='gfield_description' id='gfield_description_3_15'>(200 Words Maximum)</div></li><li id="field_3_16"  class="gfield checkboxes field_sublabel_below field_description_below gfield_visibility_visible gfield-checkbox gfield-medium"  data-field-class="gfield-checkbox gfield-medium" data-js-reload="field_3_16"><label class='gfield_label gfield_label_before_complex'  >I am an alumnus or alumna of</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_3_16'><li class='gchoice gchoice_3_16_1'>
								<input class='gfield-choice-input' name='input_16.1' type='checkbox'  value='I am an alumnus or alumna of the Crawford School'  id='choice_3_16_1'   />
								<label for='choice_3_16_1' id='label_3_16_1'>I am an alumnus or alumna of the Crawford School</label>
							</li><li class='gchoice gchoice_3_16_2'>
								<input class='gfield-choice-input' name='input_16.2' type='checkbox'  value='I am an alumnus or alumna of The Australian National University'  id='choice_3_16_2'   />
								<label for='choice_3_16_2' id='label_3_16_2'>I am an alumnus or alumna of The Australian National University</label>
							</li></ul></div></li><li id="field_3_24"  class="gfield full-width-select field_sublabel_below field_description_below gfield_visibility_visible gfield-select gfield-small"  data-field-class="gfield-select gfield-small" data-js-reload="field_3_24"><label class='gfield_label' for='input_3_24' >How did you hear about the Society?</label><div class='ginput_container ginput_container_select'><select name='input_24' id='input_3_24' class='small gfield_select'     aria-invalid="false" ><option value='' >Select</option><option value='Policy Forum website' >Policy Forum website</option><option value='Social media' >Social media</option><option value='Crawford School website' >Crawford School website</option><option value='At an event' >At an event</option><option value='Through a colleague or friend' >Through a colleague or friend</option><option value='Google' >Google</option><option value='Advertisement' >Advertisement</option><option value='Other' >Other</option></select></div></li><li id="field_3_25"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-text gfield-small"  data-field-class="gfield-text gfield-small" data-js-reload="field_3_25"><label class='gfield_label' for='input_3_25' >Please specify<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_25' id='input_3_25' type='text' value='' class='small'     aria-required="true" aria-invalid="false"   /> </div></li><li id="field_3_17"  class="gfield gsection field_sublabel_below field_description_below gfield_visibility_visible gfield-section gfield-medium"  data-field-class="gfield-section gfield-medium" data-js-reload="field_3_17"><h2 class="gsection_title"></h2></li><li id="field_3_19"  class="gfield checkboxes field_sublabel_below field_description_below gfield_visibility_visible gfield-checkbox gfield-medium"  data-field-class="gfield-checkbox gfield-medium" data-js-reload="field_3_19"><label class='gfield_label gfield_label_before_complex'  >Terms</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_3_19'><li class='gchoice gchoice_3_19_1'>
								<input class='gfield-choice-input' name='input_19.1' type='checkbox'  value='I would like to receive the newsletter and other promotional material'  id='choice_3_19_1'   />
								<label for='choice_3_19_1' id='label_3_19_1'>I would like to receive the newsletter and other promotional material</label>
							</li></ul></div></li><li id="field_3_18"  class="gfield checkboxes gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gfield-checkbox gfield-medium"  data-field-class="gfield-checkbox gfield-medium" data-js-reload="field_3_18"><label class='gfield_label screen-reader-text gfield_label_before_complex'  ><span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_3_18'><li class='gchoice gchoice_3_18_1'>
								<input class='gfield-choice-input' name='input_18.1' type='checkbox'  value='I agree to the &lt;a target=&quot;_blank&quot; href=&quot;http://www.policyforum.net/legal/terms-conditions/&quot;&gt;Terms &amp; Conditions *&lt;/a&gt;'  id='choice_3_18_1'   />
								<label for='choice_3_18_1' id='label_3_18_1'>I agree to the <a target="_blank" href="http://www.policyforum.net/legal/terms-conditions/">Terms & Conditions *</a></label>
							</li></ul></div></li><li id="field_3_26"  class="gfield field_sublabel_below field_description_below gfield_visibility_visible gfield-captcha gfield-medium"  data-field-class="gfield-captcha gfield-medium" data-js-reload="field_3_26"><label class='gfield_label' for='input_3_26' >CAPTCHA</label><div id='input_3_26' class='ginput_container ginput_recaptcha' data-sitekey='6LcMU9UZAAAAAG1Yunchu7KuLm3SkUDnPc4eXPHq'  data-theme='light' data-tabindex='0'  data-badge=''></div></li><li id="field_3_27"  class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible gfield-honeypot gfield-"  data-field-class="gfield-honeypot gfield-" data-js-reload="field_3_27"><label class='gfield_label' for='input_3_27' >Name</label><div class='ginput_container'><input name='input_27' id='input_3_27' type='text' value='' /></div><div class='gfield_description' id='gfield_description_3_27'>This field is for validation purposes and should be left unchanged.</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_3' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_3"]){return false;}  window["gf_submitting_3"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_3"]){return false;} window["gf_submitting_3"]=true;  jQuery("#gform_3").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=3&amp;title=1&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_3' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='3' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_3' value='WyJbXSIsIjg5ZGZjODhjNTkyMmIxNmRkMjkyNzdiYzVhYTVkZmIwIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_3' id='gform_target_page_number_3' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_3' id='gform_source_page_number_3' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_3' id='gform_ajax_frame_3' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 3, 'https://www.policyforum.net/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_3').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_3');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_3').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_3').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_3').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_3').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_3').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_3').val();gformInitSpinner( 3, 'https://www.policyforum.net/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [3, current_page]);window['gf_submitting_3'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_3').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_3').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [3]);window['gf_submitting_3'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_3').text());}, 50);}else{jQuery('#gform_3').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [3, current_page]);} );} );
</script>
        </div><!-- /.popup-form -->
    </div>

<link rel='stylesheet' id='gglcptch-css'  href='https://www.policyforum.net/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.67' type='text/css' media='all' />
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/datepicker.min.js?ver=1.11.4-wp' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js?ver=6.0.3' id='sharethis-functions-js'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/themes/policy-forum/js/jquery.magnific-popup.min.js?ver=1435312016' id='jquery.magnific-popup-js'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/themes/policy-forum/js/jquery.bxslider.min.js?ver=1435312016' id='jquery.bxslider.min.js-js'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/themes/policy-forum/js/jquery.collapser.min.js?ver=1439993664' id='jquery.collapser-js'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/themes/policy-forum/js/functions.js?ver=1574238827' id='theme-functions-js'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/themes/policy-forum/js/asset-track.js?ver=1637661898' id='asset-track-js'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.policyforum.net/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.policyforum.net/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.policyforum.net/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.4' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/www.policyforum.net\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/www.policyforum.net\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.policyforum.net\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.policyforum.net/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.4' id='gform_gravityforms-js'></script>
<script type='text/javascript' id='gform_conditional_logic-js-extra'>
/* <![CDATA[ */
var gf_legacy = {"is_legacy":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.policyforum.net/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.6.4' id='gform_conditional_logic-js'></script>
<script type='text/javascript' id='gglcptch_pre_api-js-extra'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."},"custom_callback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.67' id='gglcptch_pre_api-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.recaptcha.net/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.67' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcMU9UZAAAAAG1Yunchu7KuLm3SkUDnPc4eXPHq","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.policyforum.net/wp-content/plugins/google-captcha/js/script.js?ver=1.67' id='gglcptch_script-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 3) {gf_global["number_formats"][3] = {"5":{"price":false,"value":false},"1":{"price":false,"value":false},"2":{"price":false,"value":false},"3":{"price":false,"value":false},"4":{"price":false,"value":false},"20":{"price":false,"value":false},"6":{"price":false,"value":false},"7":{"price":false,"value":false},"8":{"price":false,"value":false},"22":{"price":false,"value":false},"23":{"price":false,"value":false},"11":{"price":false,"value":false},"12":{"price":false,"value":false},"13":{"price":false,"value":false},"14":{"price":false,"value":false},"21":{"price":false,"value":false},"15":{"price":false,"value":false},"16":{"price":false,"value":false},"24":{"price":false,"value":false},"25":{"price":false,"value":false},"17":{"price":false,"value":false},"19":{"price":false,"value":false},"18":{"price":false,"value":false},"26":{"price":false,"value":false},"27":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][3] = { logic: { 22: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"8","operator":"is","value":"Join the APP Society"}]},"nextButton":null,"section":""},23: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"8","operator":"is","value":"Join the APP Society"}]},"nextButton":null,"section":""},11: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"8","operator":"is","value":"Join the APP Society"}]},"nextButton":null,"section":{"actionType":"show","logicType":"all","rules":[{"fieldId":"8","operator":"is","value":"Join the APP Society"}]}},12: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"8","operator":"is","value":"Join the APP Society"}]},"nextButton":null,"section":{"actionType":"show","logicType":"all","rules":[{"fieldId":"8","operator":"is","value":"Join the APP Society"}]}},13: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"8","operator":"is","value":"Join the APP Society"}]},"nextButton":null,"section":{"actionType":"show","logicType":"all","rules":[{"fieldId":"8","operator":"is","value":"Join the APP Society"}]}},14: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"8","operator":"is","value":"Join the APP Society"}]},"nextButton":null,"section":{"actionType":"show","logicType":"all","rules":[{"fieldId":"8","operator":"is","value":"Join the APP Society"}]}},15: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"8","operator":"is","value":"Join the APP Society"}]},"nextButton":null,"section":{"actionType":"show","logicType":"all","rules":[{"fieldId":"8","operator":"is","value":"Join the APP Society"}]}},16: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"8","operator":"is","value":"Join the APP Society"}]},"nextButton":null,"section":{"actionType":"show","logicType":"all","rules":[{"fieldId":"8","operator":"is","value":"Join the APP Society"}]}},24: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"8","operator":"is","value":"Join the APP Society"}]},"nextButton":null,"section":{"actionType":"show","logicType":"all","rules":[{"fieldId":"8","operator":"is","value":"Join the APP Society"}]}},25: {"field":{"actionType":"show","logicType":"any","rules":[{"fieldId":"24","operator":"is","value":"At an event"},{"fieldId":"24","operator":"is","value":"Through a colleague or friend"},{"fieldId":"24","operator":"is","value":"Other"}]},"nextButton":null,"section":{"actionType":"show","logicType":"all","rules":[{"fieldId":"8","operator":"is","value":"Join the APP Society"}]}} }, dependents: { 22: [22],23: [23],11: ["11","12","13","14",21,"15","16",24,25],12: ["12"],13: ["13"],14: ["14"],15: ["15"],16: ["16"],24: [24],25: [25] }, animation: 0, defaults: {"1":"","14":"","21":"","24":""}, fields: {"5":[],"1":[],"2":[],"3":[],"4":[],"20":[],"6":[],"7":[],"8":[22,23,11,11,12,13,14,15,16,24,25,12,13,14,15,16,24],"22":[],"23":[],"11":[],"12":[],"13":[],"14":[],"21":[],"15":[],"16":[],"24":[25],"25":[],"17":[],"19":[],"18":[],"26":[],"27":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_dot';jQuery(document).ready(function(){window['gformInitPriceFields']();gf_apply_rules(3, [22,23,"11","12","13","14","15","16",24,25], true);jQuery('#gform_wrapper_3').show();jQuery(document).trigger('gform_post_conditional_logic', [3, null, true]);} );} } } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [3, 1]) } );
</script>
<style type='text/css'>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</style>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.policyforum.net @ 2022-11-25 16:48:25 by W3 Total Cache
-->